<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://ciaovivalaculture.com/xmlrpc.php">
	<title>Disparition / Jean-Louis Trintignant &#8211; ciaovivalaculture</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Source+Serif+Pro:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Source Serif Pro",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Source Serif Pro",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Source Serif Pro",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="jJhW5gYPZSS3b2Y2-wMIZerh2yJDTpAMA45eygmO3UY" />
<meta name="msvalidate.01" content="C6B0D4DB4520D5D818580B5843823DF6" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ciaovivalaculture.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux" href="https://ciaovivalaculture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux des commentaires" href="https://ciaovivalaculture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Disparition / Jean-Louis&nbsp;Trintignant Flux des commentaires" href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUlluxSAMvFAJfYrS5aPqWVgsyotZhKERty9BqpomSt4P0mDPeLzwJTIVfAafuSssYjHWE1+iCo6Rswh1hwZF9MRPaFYbyMShtGiYLTAUC8/gIooMxClXhIOAxGD+JELSQhM3GKTAq2IJVlHNYqC8Q1c0tHNzcocchZpZR4f031xTGpSQTIsk4N+3cZiGZy6LRb3a7gIyiVR3rVmvsOi1DnEH2gpAcN3IBrShVEgMwQhVB2f9Y3qLbfE/0rn57nTTs6ihZGaS1ScbeSiRRLbenC10M+11bu3fRXE0f3VI/eKkjAmIWHudLY7lr0bs2/p0H7eXaXof36bX8f4DWaQLvA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/pub/apostrophe/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1496194647j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/ciaovivalaculture.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"23362"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"54825765","siteURL":"https:\/\/ciaovivalaculture.com","xhrURL":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"67fa07abe4","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3I2Gx-64O","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovivalaculture.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/" />
<link rel='shortlink' href='https://wp.me/p3I2Gx-64O' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2022%2F06%2F21%2Fdisparition-jean-louis-trintignant%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2022%2F06%2F21%2Fdisparition-jean-louis-trintignant%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Disparition / Jean-Louis Trintignant" />
<meta property="og:url" content="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/" />
<meta property="og:description" content="Vendredi 17 juin, Jean-Louis Trintignant s’est éteint « paisiblement, de vieillesse, entouré de ses proches », à Collias, Du côté d’Uzès, dans le Gard Jean-Louis Trintignant aurait pu devenir réali…" />
<meta property="article:published_time" content="2022-06-21T16:38:00+00:00" />
<meta property="article:modified_time" content="2022-06-24T16:43:22+00:00" />
<meta property="og:site_name" content="ciaovivalaculture" />
<meta property="og:image" content="https://ciaovivalaculture.files.wordpress.com/2019/06/ciaoviva-les-plus-belles-annees-d-une-vie-03.jpg" />
<meta property="og:image:width" content="433" />
<meta property="og:image:height" content="275" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Disparition / Jean-Louis&nbsp;Trintignant" />
<meta name="twitter:image" content="https://ciaovivalaculture.files.wordpress.com/2019/06/ciaoviva-les-plus-belles-annees-d-une-vie-03.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ciaovivalaculture.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ciaovivalaculture.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ciaovivalaculture.com/osd.xml" title="ciaovivalaculture" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000105" />
<meta name="application-name" content="ciaovivalaculture" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://ciaovivalaculture.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Vendredi 17 juin, Jean-Louis Trintignant s’est éteint « paisiblement, de vieillesse, entouré de ses proches », à Collias, Du côté d’Uzès, dans le Gard Jean-Louis Trintignant aurait pu devenir réalisateur… Né en 1930 à Piolenc, pas très loin d’Orange, il « monte à Paris » à 20 ans après avoir fait du droit et s’inscrit à l’’Institut des Hautes&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000105; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'apostrophe', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 54825765 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a, .edit-link a, .comment-reply-link a, .entry-footer a[rel="tag"] a,
			.entry-footer a[rel="category tag"] a, #infinite-handle span a,
			.widget-area .sidebar-primary aside .widgettitle,
			.widget-area .sidebar-primary aside .widget-title,
			.widget-area .sidebar-primary aside .widget-title label,
			.widget-area .sidebar-primary aside,
			.widget-area .sidebar-primary aside a { color: #636363;}
.widget-area .sidebar-primary aside.widget_goodreads a { color: #6D6D6D;}
body { background-color: #000105;}
.infinite-container { background-color: #000105;}
a, .main-navigation a:hover, .apostrophe-social li:hover a::before, .archive .entry-title a, .blog .entry-title a, .search .entry-title a,
		 .site-title a:hover { color: #746E61;}
.widget-area .sidebar-primary aside { background-color: #ECEBE8;}
.entry-meta, .edit-link, .comment-reply-link, .entry-footer a[rel="tag"], #infinite-handle span { background-color: #BAB5AA;}
button,
		  input[type="button"],
		  input[type="reset"],
		  input[type="submit"] { color: #746E61;}
button,
		  input[type="button"],
		  input[type="reset"],
		  input[type="submit"],
		  .button-primary,
		  .button,
		  .button-secondary,
		  .apostrophe-navigation .current_page_item a,
		  .apostrophe-navigation .current-menu-item a,
		  .apostrophe-navigation .current-post-ancestor a,
		  .apostrophe-navigation .current-menu-ancestor a,
		  .apostrophe-navigation .current-menu-parent a,
		  .apostrophe-navigation .current-post-parent a { border-color: #ecebe8;}
input[type="text"]:focus,
		  input[type="email"]:focus,
		  input[type="url"]:focus,
		  input[type="password"]:focus,
		  input[type="search"]:focus,
		  textarea:focus { color: #ecebe8;}
input[type="text"]:focus,
		  input[type="email"]:focus,
		  input[type="url"]:focus,
		  input[type="password"]:focus,
		  input[type="search"]:focus,
		  textarea:focus { border-color: #ecebe8;}
.sidebar-primary button,
		  .sidebar-primary input[type="button"],
		  .sidebar-primary input[type="reset"],
		  .sidebar-primary input[type="submit"] { color: #000000;}
.sidebar-primary button:hover,
		  .sidebar-primary input[type="button"]:hover,
		  .sidebar-primary input[type="reset"]:hover,
		  .sidebar-primary input[type="submit"]:hover { border-color: #131110;}
.sidebar-primary button:hover,
		  .sidebar-primary input[type="button"]:hover,
		  .sidebar-primary input[type="reset"]:hover,
		  .sidebar-primary input[type="submit"]:hover { background-color: #ecebe8;}
.sidebar-secondary a { color: #6F695C;}
.sidebar-secondary button,
		  .sidebar-secondary input[type="button"],
		  .sidebar-secondary input[type="reset"],
		  .sidebar-secondary input[type="submit"] { color: #6F695C;}
.sidebar-secondary button:hover,
		  .sidebar-secondary input[type="button"]:hover,
		  .sidebar-secondary input[type="reset"]:hover,
		  .sidebar-secondary input[type="submit"]:hover { border-color: #6F695C;}
.sidebar-tertiary button,
		  .sidebar-tertiary input[type="button"],
		  .sidebar-tertiary input[type="reset"],
		  .sidebar-tertiary input[type="submit"] { color: #746E61;}
.sidebar-tertiary button:hover,
		  .sidebar-tertiary input[type="button"]:hover,
		  .sidebar-tertiary input[type="reset"]:hover,
		  .sidebar-tertiary input[type="submit"]:hover,
		  .site-footer button:hover,
		  .site-footer input[type="button"]:hover,
		  .site-footer input[type="reset"]:hover,
		  .site-footer input[type="submit"]:hover { border-color: #746E61;}
.sidebar-secondary button:hover,
		  .sidebar-secondary input[type="button"]:hover,
		  .sidebar-secondary input[type="reset"]:hover,
		  .sidebar-secondary input[type="submit"]:hover,
		  .sidebar-tertiary button:hover,
		  .sidebar-tertiary input[type="button"]:hover,
		  .sidebar-tertiary input[type="reset"]:hover,
		  .sidebar-tertiary input[type="submit"]:hover,
		  .site-footer button:hover,
		  .site-footer input[type="button"]:hover,
		  .site-footer input[type="reset"]:hover,
		  .site-footer input[type="submit"]:hover { background-color: #ecebe8;}
.sidebar-secondary button:hover,
		  .sidebar-secondary input[type="button"]:hover,
		  .sidebar-secondary input[type="reset"]:hover,
		  .sidebar-secondary input[type="submit"]:hover,
		  .sidebar-tertiary button:hover,
		  .sidebar-tertiary input[type="button"]:hover,
		  .sidebar-tertiary input[type="reset"]:hover,
		  .sidebar-tertiary input[type="submit"]:hover,
		  .site-footer button:hover,
		  .site-footer input[type="button"]:hover,
		  .site-footer input[type="reset"]:hover,
		  .site-footer input[type="submit"]:hover { background-color: rgba( 236, 235, 232, 0.25 );}
.widget-area .sidebar-primary aside { border-color: #fa3445;}
a:hover, a:focus, a:active { color: #DE0618;}
a:hover, a:focus, a:active, .site-title a { color: #FA3445;}
.entry-footer a[rel="category tag"] { background-color: #FA3445;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-23362 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://ciaovivalaculture.com/" class="site-logo-link" rel="home" itemprop="url"></a>					<h1 class="site-title"><a href="https://ciaovivalaculture.com/" rel="home">ciaovivalaculture</a></h1>
					<h2 class="site-description"></h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1561"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1430"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4995"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
<ul class="sub-menu">
	<li id="menu-item-11497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11497"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a></li>
	<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-855"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div>
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="apostrophe-social"><li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/"><span>Accueil</span></a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/"><span>A propos</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-23362">

	<div class="entry-meta"><a class="entry-date published" href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/">Il y a 6 jours <span style="display:none;">juin 21, 2022</span></a><time class="updated" datetime="2022-06-24T18:43:22+02:00">juin 24, 2022</time><span class="byline vcard"><a class="url fn n" href="https://ciaovivalaculture.com/author/cinemaennormandie/">Philippe D</a></span></div>
		<h1 class="entry-title">
			Disparition / Jean-Louis&nbsp;Trintignant</h1>

	<div class="entry-content">
		<p class="western" align="left"><a name="firstHeading"></a><a name="page_1611"></a> <span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Vendredi 17 juin, Jean-Louis Trintignant s’est éteint « </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>paisiblement, de vieillesse, entouré de ses proches</b></i></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b> », </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>à Collias,</b></span></span><b> </b><a href="https://www.lisez.com/ebook/du-cote-duzes/9782749125268"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>Du côté d’Uzès</b></i></span></span></a><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>, dans le Gard</b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b><br />
</b></i></span></span></p>
<figure data-shortcode="caption" id="attachment_23360" aria-describedby="caption-attachment-23360" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="23360" data-permalink="https://ciaovivalaculture.com/ciaoviva-jlt-le-combat-dans-lile/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg" data-orig-size="600,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; JLT -Le Combat Dans l&amp;rsquo;ile" data-image-description="" data-image-caption="&lt;p&gt;Jean-Louis Tintignant &#8211; Romy Schneider &#8211; Le Combat dans l&amp;rsquo;ile &#8211; Crédit photo DR&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg?w=600" class="alignnone  wp-image-23360" src="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg?w=750&#038;h=365" alt="CiaoViva - JLT -Le Combat Dans l'ile" width="750" height="365" srcset="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg 600w, https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg?w=150&amp;h=73 150w, https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-le-combat-dans-lile.jpg?w=300&amp;h=146 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-23360" class="wp-caption-text">Jean-Louis Trintignant &#8211; Romy Schneider &#8211; Le Combat dans l&rsquo;ile &#8211; Crédit photo DR</figcaption></figure>
<p class="western" align="left"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Jean-Louis Trintignant aurait pu devenir réalisateur… Né en 1930 à Piolenc, pas très loin d’Orange, il « monte à Paris » à 20 ans après avoir fait du droit et s’inscrit à l’’Institut des Hautes Etudes Cinématographiques (L’IDHEC, l’ancêtre de la FEMIS). Pourtant, ce n’est que bien plus tard qu’il passera à la réalisation avec deux films anticonformistes, </span></span></span></span><a href="https://www.youtube.com/watch?v=XLTYJakt-78&amp;ab_channel=bojan969"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Une journée bien remplie</b></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> (1972) et </span></span></span></span><a href="https://www.youtube.com/watch?v=JHueQkAtAYw&amp;ab_channel=bob59Love"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Le Maitre-nageur</span></span></a><b> </b><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">(1979) . « </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>Ce n’était pas mon truc </i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">déclara-t-il. </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>Il me manquait des qualités pour devenir un bon metteur en scène de ciné. Je n’ai pas l’esprit meneur d’hommes. Je crois que si on est metteur en scène on est obligé d’avoir cet esprit</i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> » (1). En parallèle, il suit aussi les cours de comédie de Charles Dullin, puis ceux de Tania Balachova. En 1949, étudiant à Aix-en-Provence, il avait vu le comédien dans sa dernière représentation de </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>L’Avare. </i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Il avait eu aussi l’occasion de voir jouer </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>Jules César </i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">de William Shakespeare dans les arènes de Nîmes. Il devient donc comédien, d’abord sur les planches, puis au cinéma. Le théâtre va l’aider à surmonter sa timidité maladive et à effacer son accent méridional. En 1956, il tourne sous la direction de Roger Vadim </span></span></span></span><a href="https://www.youtube.com/watch?v=Q1e5dVd5Tvw&amp;ab_channel=urbancsicsi"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Et Dieu&#8230; créa la femme</span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>,</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> le film qui allait faire de Brigitte Bardot à la fois un mythe et un sex-symbol mondial et le révéler. Mais sa carrière naissante est interrompue pendant deux ans par son service militaire et la Guerre d’Algérie. Engagé politiquement, il ne veut pas la faire. En 2012, il se déclarait anarchiste : « </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>J&rsquo;ai été sympathisant communiste, je vendais </i></span></span></span></span><em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>L&rsquo;Huma.</i></span></span></span></span></em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i> Aujourd&rsquo;hui, je ne lis plus de journaux, à part </i></span></span></span></span><em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>L&rsquo;Equipe…</i></span></span></span></span></em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i> Je suis plutôt socialiste. Voire anarchiste. Les trois poètes que je dis au théâtre sont des anarchistes. L&rsquo;idée de l&rsquo;anarchie me plaît beaucoup, même si je sais qu&rsquo;on ne sauvera pas le monde avec elle. </i></span></span></span></span><em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>« Y en pas un sur cent et pourtant ils existent ! »,</i></span></span></span></span></em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i> comme disait Léo Ferré. »</i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">(2)<br />
C’est le cinéma qui le relance à partir de 1959, avec notamment </span></span></span></span><a href="https://www.youtube.com/watch?v=3dPwJNuvxzQ&amp;ab_channel=DigitalCin%C3%A9"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Le Combat dans l’île</span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b> d</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">’Alain Cavalier (1962) qu’il a connu à l’IDHEC, et </span></span></span></span><a href="https://www.youtube.com/watch?v=-IWg7BeDQtQ&amp;ab_channel=RaoulGauguin"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Le Fanfaron </b></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">de Dino Risi (1962), dont il partage l’affiche avec Vittorio Gassman. En Italie, Jean-Louis Trintignant aura également tourné avec Valerio Zurlini, Bernardo Bertolucci, Luigi Comencini et Ettore Scola. Pour Sergio Corbucci, il sera </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>Silence</i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> le justicier muet de son western</span></span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b><a href="https://www.youtube.com/watch?v=WgYD9KdhY_0&amp;ab_channel=FURY">Le Grand Silence</a> (</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">1968). Mais c’est l’année 1966 qui aura été une autre étape importante dans sa carrière avec</span></span></span></span><b> </b><a href="https://ciaovivalaculture.com/2016/11/20/cinema-je-me-souviens-dun-homme-et-une-femme-de-claude-lelouch/"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Un Homme et une Femme</span></span></a><b> </b><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">de Claude Lelouch, </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>« </b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">petit film fauché » qui remportera le Grand Prix du Festival international du Film de </span></span></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.festival-cannes.com/fr/films/un-homme-et-une-femme-1"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Cannes</span></span></a></u></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> (la plus haute récompense à l’époque, avant le retour de la Palme d’or), puis l’Oscar du meilleur film étranger. « </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>Pour la première fois, je me suis senti inventif, je me suis dit : “Ah, je suis pas mal quand même.” </i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">» dira-t-il modestement. Jean-Louis Duroc, son personnage, était médecin dans le scénario original. Claude Lelouch en fit un pilote de course… Neveu des coureurs automobiles Maurice et Louis Trintignant, Jean-Louis Trintignant était passionné de sport automobile et lui-même pilote (circuit et </span></span></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.ewrc-results.com/profile/38759-jean-louis-trintignant/"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">rallye)</span></span></span></span></a></u></span></span><span style="color:#000080;"><span lang="zxx"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> et participera à plusieurs compétitions au cours des années 1970/80</span></span></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">.</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> Sa 3</span></span></span></span><span style="color:#000000;"><sup><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">e</span></span></span></sup></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> épouse, Mariane Hoepfner, a été pilote de rallye.</span></span></span></span></p>
<figure data-shortcode="caption" id="attachment_9113" aria-describedby="caption-attachment-9113" style="width: 763px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="9113" data-permalink="https://ciaovivalaculture.com/un-homme-et-une-femme-a-ameee-jl-trintignant/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg" data-orig-size="494,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="un-homme-et-une-femme-a-ameee-jl-trintignant" data-image-description="" data-image-caption="&lt;p&gt;Un Homme et Une Femme &#8211; Claude Lelouch&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg?w=494" class="alignnone  wp-image-9113" src="https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg?w=763&#038;h=602" alt="un-homme-et-une-femme-a-ameee-jl-trintignant" width="763" height="602" srcset="https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg 494w, https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg?w=150&amp;h=118 150w, https://ciaovivalaculture.files.wordpress.com/2016/11/un-homme-et-une-femme-a-amc3a9ee-jl-trintignant.jpg?w=300&amp;h=237 300w" sizes="(max-width: 763px) 100vw, 763px" /><figcaption id="caption-attachment-9113" class="wp-caption-text">Un Homme et Une Femme &#8211; Claude Lelouch &#8211; Crédit photo : DR</figcaption></figure>
<p class="western" align="left"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Sa carrière lancée, on le verra aussi bien dans des films commerciaux que dans le cinéma d’auteur. Du jeune premier ou du gendre idéal, il endossera également les habits de personnages plus complexes et ambigus, éloignés de ce qu’il est en réalité, </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">même si&#8230;</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> : « </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>C’est difficile parce que je crois qu’un acteur de cinéma n’a pas le droit de composer en même temps… C’est-à-dire qu’on ne peut pas prendre un personnage qui vous est étranger. Il faut mettre à l’intérieur d’un personnage des choses qu’on a en soi. Pour jouer des personnages différents et en même temps les habiter profondément, il faut avoir, dans la vie, une gamme assez étendue.</i></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> » </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">(3)</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">. </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Sa prestation dans le rôle d’un juge déterminé dans </span></span></span></span><a href="https://www.youtube.com/watch?v=evp9lZxSHAw&amp;ab_channel=LeProjectionniste"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Z</b></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> de Costa-Gavra lui vaut le Prix d’interprétation à Cannes en 1969.</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><br />
En 1970, pendant le tournage à Rome du</span></span></span></span><b> </b><a href="https://www.youtube.com/watch?v=0nSCqfg74-k&amp;ab_channel=DigitalCin%C3%A9"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Conformiste</span></span></a><b> </b><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">de Bernardo Bertolucci, lui et Nadine Trintignant (qu’il a épousé après avoir divorcé de Stéphane Audran) vivent un drame terrible avec la mort à 10 mois de leur petite fille Pauline. </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">C’est à Nice qu’il interprète l’inspecteur Carella chargé d’enquêter sur une série de meurtres dans </span></span></span></span><a href="https://www.youtube.com/watch?v=ZDsPaqlgDY0&amp;ab_channel=Avenue1895"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Sans mobile apparent</b></span></span></span></span> </a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">de Philippe Labro (1971)</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">.<br />
</span></span></span></span></p>
<figure data-shortcode="caption" id="attachment_23361" aria-describedby="caption-attachment-23361" style="width: 744px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="23361" data-permalink="https://ciaovivalaculture.com/ciaoviva-jlt-sans-mobile-apparent/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg" data-orig-size="650,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; JLT &#8211; Sans Mobile apparent" data-image-description="" data-image-caption="&lt;p&gt;Jean-Louis Trintignant &#8211; Sans mobile apparent &#8211; Crédit photo : DR&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg?w=650" class="alignnone  wp-image-23361" src="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg?w=744&#038;h=466" alt="CiaoViva - JLT - Sans Mobile apparent" width="744" height="466" srcset="https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg 650w, https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg?w=150&amp;h=94 150w, https://ciaovivalaculture.files.wordpress.com/2022/06/ciaoviva-jlt-sans-mobile-apparent.jpg?w=300&amp;h=188 300w" sizes="(max-width: 744px) 100vw, 744px" /><figcaption id="caption-attachment-23361" class="wp-caption-text">Jean-Louis Trintignant &#8211; Sans mobile apparent &#8211; Crédit photo : DR</figcaption></figure>
<p class="western" align="left"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">En 1977, il fait une pause et ne tourne que deux films, dont </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Repérages </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">de Michel Soutter. Peu après le tournage il déclare : « </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>J’avais décidé de couper un petit peu. Le monde du cinéma est un monde un peu clos et si on reste entre nous on perd </i></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><i>le sens des</i></span></span></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i> vrais problèmes et le goût du public. J’ai voulu me plonger dans une vie tout à fait différente. Un acteur doit se recharger comme une batterie. Je me recharge. Je n’ai pas de manque du tout. Je me recharge pour mieux recommencer</i></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> » </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">(4)</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">. Dans les années années 1980, il est encore à l’affiche de près de 30 films, mais il se retire peu à peu des plateaux de cinéma (11 films </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">seulement </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">dans les années 1</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">9</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">90), </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">pour revenir et se consacrer </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">à ses premières amours, </span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">le</span></span></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> théâtre et la poésie, notamment avec sa fille aînée et complice, Marie. </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Il vit désormais à Uzès dans le Gard. En 1996 il acquiert le </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.rougegarance.com/qui-sommes-nous.html"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">D</span></span></span></span></a></u></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.rougegarance.com/qui-sommes-nous.html"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">omaine viticole Rouge Garance</span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> (… en hommage à Arletty).<br />
</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Sa vie est marquée par un nouveau drame, la mort </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">tragique </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">de Marie en 2003, victime de violences conjugales. </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">A Mireille Dumas , </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">deux ans plus tard, </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">il confie : </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">«</span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> </span></span></span><span style="color:#000080;"><span lang="zxx"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>Après le drame de Marie, je suis resté six mois dans un fauteuil, les yeux dans le vague, sans bouger… je me suis dit : « bon, si c’est pour continuer comme ça il faut arrêter de vivre »  et puis, il y a une autre solution, c’est d’essayer de vivre encore </i></span></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">» </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">(5)</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Il ne renonce pas à la scène. Apollinaire, Desnos, Prévert, Vian et Jules Renard lui apportent un temps le salut, mais il se retire complètement du cinéma. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">« </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>Je n&rsquo;ai plus envie de faire du cinéma. Cela ne me plaît plus, même si je suis très fier d&rsquo;avoir tourné dans </i></span></span></span><em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>Amour,</i></span></span></span></em><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i> avec Michael Haneke. Je pense que mon vrai métier, c&rsquo;est le théâtre. Des films peuvent se faire sans comédiens, pas une pièce. On court après le cinéma, par vanité, pour le prestige. Par cupidité aussi : on y gagne huit fois plus que sur les planches ! » </i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>(2)</i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><br />
</i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Il travaillera très peu avec les représentants de la Nouvelle Vague, Claude Chabrol (</span></span></span></span><a href="https://www.youtube.com/watch?v=TlVj8R6DHuc&amp;ab_channel=DirtyKunstVideo"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Les Biches</b></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">), Eric Rohmer (</span></span></span></span><a href="https://www.youtube.com/watch?v=3Mpsv8ln-as&amp;ab_channel=imineoBandesAnnonces"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Ma Nuit chez Mau</b></span></span></span></span></a><a href="https://www.youtube.com/watch?v=3Mpsv8ln-as&amp;ab_channel=imineoBandesAnnonces"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>d</b></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">), François Truffaut (son dernier film, </span></span></span></span><a href="https://www.youtube.com/watch?v=JtIAvd02z-k&amp;ab_channel=Cin%C3%A9Feel"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><u><b>Vivement Dimanche</b></u></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><u>)</u></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">, mais quatre fois sous la direction d’Alain Robe-Grillet, chef de file du Nouveau Roman, quatre fois également avec Nadine Trintignant et six avec Claude Lelouch.<br />
</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Parmi ses partenaires à l’écran, il aura donné la réplique à Brigitte Bardot, Romy Schneider, </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Anouk Aimé, </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Fanny Ardant, François Fabian, </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Stéphane Audran, Carla Gravina,</span></span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Monica Vitti, Laura Morante, J</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">acqueline Bisset, Dominique Sanda, Laura Antonelli, Ann-Margret, Jean Seberg…<br />
Malgré</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b> Under fire</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> de Roger Spotisswoode, il n’est pas tenté par une carrière outre-Atlantique et refusera d’ailleurs un rôle dans </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Rencontre du 3e Type </b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">et </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Apocalypse now</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">. </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Néanmoins, pour </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Shining</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">, Stanley Kubrick demandera à ce qu’il double Jack Nicholson </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">pour</span></span></span></span><a href="https://www.youtube.com/watch?v=7gQNjXJPlzc&amp;ab_channel=JackTorrance"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> la voix française</span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><a href="https://www.youtube.com/watch?v=7gQNjXJPlzc&amp;ab_channel=JackTorrance">.</a>..</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><br />
</i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Avec l</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">a perte de Marie dont il ne se remet pas </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">et</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> la maladie (un cancer)… il parle souvent de suicide </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">et de la mort : « J</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>e n&rsquo;ai pas vraiment d&rsquo;autre ambition. Je vais essayer de la réussir. Ne pas finir sous perfusion, dans un hôpital, mais mourir en bonne santé. En cela, je suis suicidaire. Si un moment, c&rsquo;est irréversible, ce n&rsquo;est pas la peine d&rsquo;attendre… Ce serait dégradant.</i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>.. » </i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>(2)</i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><br />
</i></span></span></span></p>
<figure data-shortcode="caption" id="attachment_12130" aria-describedby="caption-attachment-12130" style="width: 715px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="12130" data-permalink="https://ciaovivalaculture.com/2017/05/28/cinema-echos-du-festival-de-cannes-2017-n11-samedi-27-dimanche-28-mai/cannes-2017-happy-end-trintignant-haneke/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg" data-orig-size="510,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cannes 2017 &#8211; Happy End Trintignant Haneke" data-image-description="" data-image-caption="&lt;p&gt;Jean-Louis Trintignant &#8211; Michael Haneke &#8211; Festival de Cannes &#8211; Crédit photo : Philippe  Prost&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg?w=510" class="alignnone  wp-image-12130" src="https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg?w=715&#038;h=517" alt="Cannes 2017 - Happy End Trintignant Haneke" width="715" height="517" srcset="https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg 510w, https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg?w=150&amp;h=109 150w, https://ciaovivalaculture.files.wordpress.com/2017/05/cannes-2017-happy-end-trintignant-haneke.jpg?w=300&amp;h=217 300w" sizes="(max-width: 715px) 100vw, 715px" /><figcaption id="caption-attachment-12130" class="wp-caption-text">Jean-Louis Trintignant &#8211; Michael Haneke &#8211; Festival de Cannes &#8211; Crédit photo : Philippe Prost</figcaption></figure>
<p class="western" align="left"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Et puis Michael Haneke parvient à </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">le convaincre de revenir </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">au cinéma</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> et de jouer dans </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b><a href="https://www.youtube.com/watch?v=_JouFRNwDqc&amp;ab_channel=LesCin%C3%A9masPath%C3%A9Gaumont">Amour</a>, </b></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">avec Emmanuelle Riva. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">U</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">n drame sur la vieillesse, la maladie et la mort. L</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">e film remporte</span></span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">la </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Palme d&rsquo;or au Festival de Cannes 2012. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Fait rarissime,</span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">le Jury attribue une</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> mention spéciale </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">aux</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> deux acteurs. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Amour </b></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">obtient également </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">le César du meilleur film et l&rsquo;Oscar du meilleur film étranger. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Jean-Louis Trintignant est récompensé</span></span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">par </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">l&rsquo;European Award du meilleur interprète 2012 e</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">t </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">le César du meilleur acteur en 2013. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Il </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">tourne à nouveau pour Haneke dans </span></span></span><a href="https://ciaovivalaculture.com/2017/10/03/cinema-happy-end-de-michael-haneke/"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><u><b>Happy End</b></u></span></span></span></a><b> </b><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">(2017), avant</span></span></span><b> </b><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">d’accepter de tourner pour Claude Lelouch « une suite » d’</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Un Homme et une Femme,</b></span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">avec Anouk Aimée</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">, </span></span></span><a href="https://ciaovivalaculture.com/2019/06/02/cinema-les-plus-belles-annees-dune-vie-de-claude-lelouch/"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><u><b>Les Plus Belles Années d&rsquo;une vie</b></u></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> (2019).</span></span></span></p>
<figure data-shortcode="caption" id="attachment_17792" aria-describedby="caption-attachment-17792" style="width: 755px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="17792" data-permalink="https://ciaovivalaculture.com/ciao-viva-cannes-2019-les-plus-belles-annees-03/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg" data-orig-size="458,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ciao Viva &#8211; Cannes 2019 Les plus belles années 03" data-image-description="" data-image-caption="&lt;p&gt;Les plus belles années d&amp;rsquo;une vie &#8211; Cannes 2019 &#8211; Crédit photo : Philippe Prost&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg?w=458" class="alignnone  wp-image-17792" src="https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg?w=755&#038;h=598" alt="Ciao Viva - Cannes 2019 Les plus belles années 03" width="755" height="598" srcset="https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg 458w, https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg?w=150&amp;h=119 150w, https://ciaovivalaculture.files.wordpress.com/2019/06/ciao-viva-cannes-2019-les-plus-belles-annc3a9es-03.jpg?w=300&amp;h=238 300w" sizes="(max-width: 755px) 100vw, 755px" /><figcaption id="caption-attachment-17792" class="wp-caption-text">Les plus belles années d&rsquo;une vie &#8211; Cannes 2019 &#8211; Crédit photo : Philippe Prost</figcaption></figure>
<p class="western" align="left"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">En </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">mai </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">2018, il est </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">sur la scène du théâtre des Célestins à Lyon</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> avec </span></span></span><a href="https://www.youtube.com/watch?v=H8LLU8ml6vU&amp;ab_channel=C%C3%A9lestinsTh%C3%A9%C3%A2tredeLyon"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>Trintignant/Mille/Piazzolla</i></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><a href="https://www.youtube.com/watch?v=H8LLU8ml6vU&amp;ab_channel=C%C3%A9lestinsTh%C3%A9%C3%A2tredeLyon">,</a> spectacle poétique et musical (musique d&rsquo;Astor Piazzolla, direction musicale Daniel Mille),</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><br />
</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Sa dernière apparition sur scène</span></span></span></span> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">remonte à mars 2021</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> lors de la cérémonie des César. </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">Il avait</span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> cité la chanson de Georges Brassens, </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>Marquise</i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> avant </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">de nommer les espoirs masculins et féminins.</p>
<p></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">A l’occasion de la </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">parution en 2015 </span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR">de </span></span></span></span><a href="https://www.seuil.com/ouvrage/jean-louis-trintignant-vincent-quivy/9782021168921"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b>Jean-Louis Trintignant</b></span></span></span></span></a><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"><b><a href="https://www.seuil.com/ouvrage/jean-louis-trintignant-vincent-quivy/9782021168921"> L’Inconformiste</a>,</b></span></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span lang="fr-FR"> la biographie que lui a consacré Vincent Quivy, la romancière et essayiste </span></span></span></span><a href="https://www.librairie-gallimard.com/listeliv.php?base=paper&amp;form_recherche_avancee=ok&amp;auteurs=Gabriela+Trujillo"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Garbiella Trujillo</span></span></a> <span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">écrivait : « </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>(…) une voix reconnaissable entre toutes (&#8230;), un charme involontaire, une belle gueule imparfaite, moins charismatique que celle de Delon, mais plus discrète que celle de Jean-Pierre Marielle : bien plus distingué que Belmondo, plus mystérieux que Jean Rochefort et Jean-Claude Brialy, plus serein que Jean-Pierre Léaud, Jean-Louis Trintignant, c&rsquo;est l&rsquo;idole masculine la plus consensuelle et défendable de notre siècle, celui dont on peut admirer l&rsquo;élégance, la timidité et la réserve légendaires, et le courage devant l&rsquo;adversité </i></span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">» </span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">(6)</span></span></span><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">.</span></span></span></p>
<p class="western" align="left"><em><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><span style="color:#000000;">R</span><span style="color:#000000;">IP Monsieur Trintignant :o(<br />
</span></span></span></em></p>
<p class="western" align="left"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>A écouter :<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.radiofrance.fr/franceculture/podcasts/serie-jean-louis-trintignant-l-integrale-en-cinq-entretiens-2004"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis Trintignant, A voix nue </b></span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b> (Radio France/France Culture</b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> – 5 entretiens – Juillet 2004) (1)<br />
</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis Trintignant </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>lit </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Prévert Vian Desnos :<br />
</b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=EdHv2_PPba4&amp;ab_channel=Jean-LouisTrintignant-Topic"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>Etranges Etrangers</b></i></span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> de Jacques Prévert (3mn)<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=HRKs7Y-tWAM&amp;ab_channel=Jean-LouisTrintignant-Topic"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>Le Déserteur</b></i></span></span></a></u></span></span><i><b> </b></i><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">de Boris Vian (2mn)<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=7CXxVVhjVO0&amp;ab_channel=Jean-LouisTrintignant-Topic"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>Les Quatre Sans Cou </b></i></span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">de Robert Desnos (1mn35)</span></span></p>
<p class="western" align="left"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>A voir :</b></i></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.rts.ch/play/tv/lactu-en-video/video/interview-de-jean-louis-trintignant?urn=urn:rts:video:4370545"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis Trintignant – Entretien à propos d’Amour de Michael Haneke</b></span></span></a></u></span></span> <span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>(RTS </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">– 20 décembre 2012 – 4mn07)<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=seigiXgBlX4&amp;ab_channel=INAStars"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis et Marie Trintignant, une véritable complicité (INA</b></span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>/Antenne 2 </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">&#8211; 1985 /</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>France2 – </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">2001 – 6mn26)<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.rts.ch/archives/tv/culture/special-cinema/13186423-jeanlouis-trintignant-comedien-discret.html"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis Trintignant </b></span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>(Christian Defaye – Spécial Cinéma – RTS </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">– Octobre 1977 – 46mn) </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">(4)<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=XD5t1VyyRT8&amp;ab_channel=MireilleDumas"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis Trintignant (</b></span></span></a></u></span></span><span style="color:#000080;"><span lang="zxx"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Mireille Dumas</b></span></span></span></span></span><b> </b><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>&#8211; </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>Vie Privée Vie Publique &#8211;</b></i></span></span><b> </b><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Novembre 2005 – 19mn06) (5)</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><br />
</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b>A lire :<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.telerama.fr/cinema/jean-louis-trintignant-je-trouve-qu-au-cinema-on-a-tendance-a-surjouer,88266.php"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis </b></span></span></a></u></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.telerama.fr/cinema/jean-louis-trintignant-je-trouve-qu-au-cinema-on-a-tendance-a-surjouer,88266.php"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Trintignant</b></span></span></a></u></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.telerama.fr/cinema/jean-louis-trintignant-je-trouve-qu-au-cinema-on-a-tendance-a-surjouer,88266.php"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b> Entretien</b></span></span></a></u></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b> (Télérama</b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i><b> – </b></i></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">Octobre 2012) </span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">(2)<br />
</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b><a href="https://www.marianne.net/culture/jean-louis-trintignant-lelegance-daimer">Jean-Louis Trintignant, l’élégance d’aimer de Gabriella Trujillo</a> (Marianne </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">&#8211; 18 septembre 2015) (6)<br />
</span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b><a href="https://www.seuil.com/ouvrage/jean-louis-trintignant-vincent-quivy/9782021168921">Jean-Louis Trintignant l’Inconformiste </a>(Vincent Quivy </b></span></span><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;">– Biographie &#8211; Edition du Seuil – 2015)<br />
</span></span><a href="https://www.lisez.com/ebook/du-cote-duzes/9782749125268"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Jean-Louis Trintignant – Du côté d’Uzès (Entretiens avec André Asseo</b></span></span></a><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"> – Le Cherche-Midi &#8211; 2012)</span></span></p>
<p class="western"><span style="color:#000080;"><span lang="zxx"><u><a href="http://cinema.encyclopedie.personnalites.bifi.fr/index.php?pk=14587"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><b>Sa filmographie </b></span></span></a></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><br />
</span></span></span></u></span></span><span style="color:#000080;"><span lang="zxx"><span style="color:#000000;"><span style="font-family:Liberation Serif, serif;"><span style="font-size:medium;"><i>Philippe Descottes</i></span></span></span></span></span></p>
<div id="atatags-370373-62b9bc72ce4c9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62b9bc72ce4c9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-62b9bc72cee99"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62b9bc72cee99',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23362" class="share-twitter sd-button share-icon" href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23362" class="share-facebook sd-button share-icon" href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54825765-23362-62b9bc72d12bc' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=54825765&amp;post_id=23362&amp;origin=ciaovivalaculture.wordpress.com&amp;obj_id=54825765-23362-62b9bc72d12bc&amp;domain=ciaovivalaculture.com' data-name='like-post-frame-54825765-23362-62b9bc72d12bc' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://ciaovivalaculture.com/category/cinema-3/" rel="category tag">Cinéma</a></li>
	<li><a href="https://ciaovivalaculture.com/tag/theatre/" rel="category tag">Théâtre</a></li></ul><ul class="post-tags"><li><a href="https://ciaovivalaculture.com/tag/cinema/" rel="tag">cinéma</a></li><li><a href="https://ciaovivalaculture.com/tag/claude-lelouch/" rel="tag">Claude Lelouch</a></li><li><a href="https://ciaovivalaculture.com/tag/en-une/" rel="tag">En Une</a></li><li><a href="https://ciaovivalaculture.com/tag/festival-de-cannes/" rel="tag">Festival de Cannes</a></li><li><a href="https://ciaovivalaculture.com/tag/jean-louis-trintignant/" rel="tag">Jean-Louis Trintignant</a></li><li><a href="https://ciaovivalaculture.com/tag/michael-haneke/" rel="tag">Michaël Haneke</a></li><li><a href="https://ciaovivalaculture.com/tag/nice/" rel="tag">Nice</a></li><li><a href="https://ciaovivalaculture.com/tag/palme-dor/" rel="tag">Palme d'or</a></li><li><a href="https://ciaovivalaculture.com/tag/theatre/" rel="tag">Théâtre</a></li><li><a href="https://ciaovivalaculture.com/tag/un-homme-et-une-femme/" rel="tag">Un Homme et Une Femme</a></li><li><a href="https://ciaovivalaculture.com/tag/uzes/" rel="tag">Uzès</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://ciaovivalaculture.com/2022/06/20/cinema-en-lectures-n10-juin-2022/" rel="prev"><span class="meta-nav">Précédent</span> <span class="apostrophe-post-title">Cinéma&#8230; en lectures n°10 (Juin&nbsp;2022)</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/21/disparition-jean-louis-trintignant/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://ciaovivalaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="63a7f038d5" /><input type="hidden" name="_wp_http_referer" value="/2022/06/21/disparition-jean-louis-trintignant/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='23362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e758c32e38" /></p>
<input type="hidden" name="genseq" value="1656339570" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="113"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Recherche</h2><form role="search" method="get" class="search-form" action="https://ciaovivalaculture.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>
			<ul>
					<li class="cat-item cat-item-207196293"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a>
</li>
	<li class="cat-item cat-item-510383"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a>
</li>
	<li class="cat-item cat-item-44670"><a href="https://ciaovivalaculture.com/category/bande-dessinee/">Bande déssinée</a>
</li>
	<li class="cat-item cat-item-8568530"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a>
</li>
	<li class="cat-item cat-item-39461"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-1181"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a>
</li>
	<li class="cat-item cat-item-11301"><a href="https://ciaovivalaculture.com/category/exposition/">exposition</a>
</li>
	<li class="cat-item cat-item-940893"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
</li>
	<li class="cat-item cat-item-180810865"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a>
</li>
	<li class="cat-item cat-item-316010626"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a>
</li>
	<li class="cat-item cat-item-373124354"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a>
</li>
	<li class="cat-item cat-item-555219207"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a>
</li>
	<li class="cat-item cat-item-601601554"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2018/">Festival de Cannes 2018</a>
</li>
	<li class="cat-item cat-item-970993"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-680101838"><a href="https://ciaovivalaculture.com/category/nice-et-region/">Nice et Région</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://ciaovivalaculture.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-353063"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a>
</li>
	<li class="cat-item cat-item-5386"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ciaovivalaculture.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Ciaovivalaculture qu&rsquo;es aquo ?</h2><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Derniers articles</h2>
		<ul>
											<li>
					<a href="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/" aria-current="page">Disparition / Jean-Louis&nbsp;Trintignant</a>
											<span class="post-date">juin 21, 2022</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2022/06/20/cinema-en-lectures-n10-juin-2022/">Cinéma&#8230; en lectures n°10 (Juin&nbsp;2022)</a>
											<span class="post-date">juin 20, 2022</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2022/06/04/nice-quartiers-nice-les-franciscains-de-lympia-a-la-place-saint-francois/">Nice &#8211; Quartiers / Nice, les Franciscains, de Lympia à la Place&nbsp;Saint-François</a>
											<span class="post-date">juin 4, 2022</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2022/06/01/ciao-etienne/">Ciao Etienne !</a>
											<span class="post-date">juin 1, 2022</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2022/05/28/cinema-75e-festival-de-cannes-le-palmares/">Cinéma / 75e Festival de Cannes &#8211; Le&nbsp;Palmarès</a>
											<span class="post-date">mai 28, 2022</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2022/05/26/cinema-75e-festival-de-cannes-26-mai/">Cinéma / 75e Festival de Cannes (26&nbsp;mai)</a>
											<span class="post-date">mai 26, 2022</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2022/05/25/cinema-75e-festival-de-cannes-25-mai/">Cinéma / 75e Festival de Cannes (25&nbsp;mai)</a>
											<span class="post-date">mai 25, 2022</span>
									</li>
					</ul>

		</aside>			<div id="atatags-286348-62b9bc72d8b7d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62b9bc72d8b7d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Souscription au Blog par Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 297 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="54825765"/>
					<input type="hidden" name="source" value="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5747bc997e" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suivre					</button>
				</p>
			</form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://fanzinepeepingtom.blogspot.fr/">Fanzine Peeping Tom</a></li>
<li><a href="http://catherinenbocher.wordpress.com/quelques-mots-a-propos-de-la-conceptrice-de-ce-blog/a-propos/">Le Blog de Catherine Bocher</a></li>
<li><a href="http://www.lesurbainsdeminuit.fr/">Les Urbains de Minuit</a></li>

	</ul>
</aside>
		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202226z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/ciaovivalaculture.wordpress.com\/public.api\/connect\/?action=request&domain=ciaovivalaculture.com","logoutURL":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?action=logout&_wpnonce=b0f6506b1a","homeURL":"https:\/\/ciaovivalaculture.com\/","postID":"23362","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-apostrophe actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://ciaovivalaculture.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				ciaovivalaculture			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 297 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="54825765" />
										<input type="hidden" name="source" value="https://ciaovivalaculture.com/2022/06/21/disparition-jean-louis-trintignant/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5747bc997e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fciaovivalaculture.com%252F2022%252F06%252F21%252Fdisparition-jean-louis-trintignant%252F">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://ciaovivalaculture.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				ciaovivalaculture			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://ciaovivalaculture.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fciaovivalaculture.wordpress.com%2F2022%2F06%2F21%2Fdisparition-jean-louis-trintignant%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fciaovivalaculture.com%252F2022%252F06%252F21%252Fdisparition-jean-louis-trintignant%252F">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3I2Gx-64O">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/54825765/posts/23362">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ciaovivalaculture.com\/2022\/06\/21\/disparition-jean-louis-trintignant\/":23362};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='apostrophe-navigation-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"d996f85d18","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2022%2F06%2F21%2Fdisparition-jean-louis-trintignant%2F","blog_id":"54825765","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=54825765&v=wpcom&tz=2&user_id=0&subd=ciaovivalaculture","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkNtOwzAMhl8INxtjiBvEoyAvcVs3RxJnhbcnQypMnah2Fdv///kQNSfQMQgFUVNRhs6sKX12U3lQV5KvkFwdOBQ1sxlIiqLa1GiZwOGshHxyKLSqb/RxbJv7o1KlEYNxlNdmGck3S6onhSkWyTGNdNmyWE7gOFjoo64Fer5Z+F824JkHFI7hbuQvWxAO2lXTzE3V0fuGQ6bkvjrPN32vbkbTdDhhVh6LUG4RSEZtywakMcdayKmJJDUvLIWtQZaLJ4FDt1PvbdvfQp9/zOaOeTCndtsq3eAuvwS9Q86qjJg5DMvboDf/un8+Hp/2L7vHw/QNhnnsXw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://ciaovivalaculture.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'54825765','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'54825765','v':'wpcom','tz':'2','user_id':'0','post':'23362','subd':'ciaovivalaculture'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGh6XzQ/cTdVVTlMTVVEaVBzYltjczVTZVd1QlRwLWlUa3NoMFJtUD0mWyx5ckxNfkdSNTV2Z0ErakNSJnpRVWNQVFYsSCVtYTJKfE0zb1AwOVNSJmtCV29FaDJhczZfLkpscmR6fGhrLDB6aGtKZ0pxVn5RMi9LTnpjLEV+MnxWQ1dxVi0ldFclNmZCP3k9Sj1NJXhhMTJMcVI0TTA1MTVFYjE0XVJsX3xPeXZLcmVCRWd5LHYyMGMxMTFzYTRBK2p+MmtVUVQ/bTEwVDglLD1TSG5FNjNPP1lTdldlPUd2V3l6aEYl'}]);
_stq.push([ 'clickTrackerInit', '54825765', '23362' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.349 seconds
	172076 bytes batcached for 300 seconds
-->
