<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://ciaovivalaculture.com/xmlrpc.php">
	<title>Cinéma&#8230; en lectures n°3 (Septembre 2021) &#8211; ciaovivalaculture</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Source+Serif+Pro:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Source Serif Pro",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Source Serif Pro",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Source Serif Pro",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="jJhW5gYPZSS3b2Y2-wMIZerh2yJDTpAMA45eygmO3UY" />
<meta name="msvalidate.01" content="C6B0D4DB4520D5D818580B5843823DF6" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ciaovivalaculture.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux" href="https://ciaovivalaculture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux des commentaires" href="https://ciaovivalaculture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Cinéma&#8230; en lectures n°3 (Septembre&nbsp;2021) Flux des commentaires" href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1OBCEMhV9Ihh3NarwwPkuBBtktP6HghreXGaPiTHb1huTQfu1pQV6S0DEUDEX6KhJV6wLLS9LRC/aOsG3UpJnv5IApivYHjNmAYWkpKqBd7tAiI0FBI1LkslG3MHJnZHnCkkCfxap26V+5tnapMNseySjf53k6TrNU1ZFZbK8FVIbcJJdG+F3IBU3VLH1YejQOkNCvRgaRCBpmQWhBt8m78DfeY6P+BV03vzodZoYWaxE2O7Ox/e8SGYoLlq/gw7aXvfV7n2Bv/gb2+WGUShmZRT+9q16Utw6ur/XqX+bHh/np+Xg43J8+AMGy8tQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/pub/apostrophe/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1496194647j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"54825765","siteName":"ciaovivalaculture","siteURL":"https:\/\/ciaovivalaculture.com","siteHost":"ciaovivalaculture.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fciaovivalaculture.com%252F2021%252F09%252F25%252Fcinema-en-lectures-n3-septembre-2021%252F","themeURL":"","xhrURL":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"1773e499b3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6c7820f97\" \/>","referer":"https:\/\/ciaovivalaculture.com\/2021\/09\/25\/cinema-en-lectures-n3-septembre-2021\/","canFollow":"1","feedID":"12390502","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/ciaovivalaculture.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fciaovivalaculture.wordpress.com%2F2021%2F09%2F25%2Fcinema-en-lectures-n3-septembre-2021%2F","postID":"22761","shortlink":"https:\/\/wp.me\/p3I2Gx-5V7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ciaovivalaculture.com\/22761","statsLink":"https:\/\/wordpress.com\/stats\/post\/22761\/ciaovivalaculture.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Apostrophe","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 288 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fciaovivalaculture.com%252F2021%252F09%252F25%252Fcinema-en-lectures-n3-septembre-2021%252F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques","notifyNewPosts":"M'informer des nouveaux articles","notifyNewPostsDetails":"Recevoir les notifications Web et mobiles relatives aux nouveaux articles publi\u00e9s sur ce site","emailNewPosts":"M'informer des nouveaux articles par e-mail ","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=ciaovivalaculture.com\">here<\/a>.","emailNewComments":"M'envoyer de nouveaux commentaires par e-mail","instantly":"Instantan\u00e9ment","daily":"Quotidien","weekly":"Hebdomadaire"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovivalaculture.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/" />
<link rel='shortlink' href='https://wp.me/p3I2Gx-5V7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2021%2F09%2F25%2Fcinema-en-lectures-n3-septembre-2021%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2021%2F09%2F25%2Fcinema-en-lectures-n3-septembre-2021%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinéma&#8230; en lectures n°3 (Septembre 2021)" />
<meta property="og:url" content="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/" />
<meta property="og:description" content="Pour en savoir un peu plus ou aller plus loin, avant ou après la séance… Ce n&rsquo;est pas forcément un effet collatéral de la rentrée littéraire, mais il y a beaucoup à lire ce mois-ci (et pour l…" />
<meta property="article:published_time" content="2021-09-25T07:25:20+00:00" />
<meta property="article:modified_time" content="2021-09-25T07:25:20+00:00" />
<meta property="og:site_name" content="ciaovivalaculture" />
<meta property="og:image" content="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg" />
<meta property="og:image:width" content="538" />
<meta property="og:image:height" content="369" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cinéma&#8230; en lectures n°3 (Septembre&nbsp;2021)" />
<meta name="twitter:image" content="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ciaovivalaculture.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ciaovivalaculture.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ciaovivalaculture.com/osd.xml" title="ciaovivalaculture" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000105" />
<meta name="application-name" content="ciaovivalaculture" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://ciaovivalaculture.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pour en savoir un peu plus ou aller plus loin, avant ou après la séance… Ce n&#039;est pas forcément un effet collatéral de la rentrée littéraire, mais il y a beaucoup à lire ce mois-ci (et pour les semaines à venir)... Du côté de l&#039;actualité, avec la sortie de Dune, il y a bien entendu&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000105; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'apostrophe', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 54825765 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a, .edit-link a, .comment-reply-link a, .entry-footer a[rel="tag"] a,
			.entry-footer a[rel="category tag"] a, #infinite-handle span a,
			.widget-area .sidebar-primary aside .widgettitle,
			.widget-area .sidebar-primary aside .widget-title,
			.widget-area .sidebar-primary aside .widget-title label,
			.widget-area .sidebar-primary aside,
			.widget-area .sidebar-primary aside a { color: #636363;}
.widget-area .sidebar-primary aside.widget_goodreads a { color: #6D6D6D;}
body { background-color: #000105;}
.infinite-container { background-color: #000105;}
a, .main-navigation a:hover, .apostrophe-social li:hover a::before, .archive .entry-title a, .blog .entry-title a, .search .entry-title a,
		 .site-title a:hover { color: #746E61;}
.widget-area .sidebar-primary aside { background-color: #ECEBE8;}
.entry-meta, .edit-link, .comment-reply-link, .entry-footer a[rel="tag"], #infinite-handle span { background-color: #BAB5AA;}
button,
		  input[type="button"],
		  input[type="reset"],
		  input[type="submit"] { color: #746E61;}
button,
		  input[type="button"],
		  input[type="reset"],
		  input[type="submit"],
		  .button-primary,
		  .button,
		  .button-secondary,
		  .apostrophe-navigation .current_page_item a,
		  .apostrophe-navigation .current-menu-item a,
		  .apostrophe-navigation .current-post-ancestor a,
		  .apostrophe-navigation .current-menu-ancestor a,
		  .apostrophe-navigation .current-menu-parent a,
		  .apostrophe-navigation .current-post-parent a { border-color: #ecebe8;}
input[type="text"]:focus,
		  input[type="email"]:focus,
		  input[type="url"]:focus,
		  input[type="password"]:focus,
		  input[type="search"]:focus,
		  textarea:focus { color: #ecebe8;}
input[type="text"]:focus,
		  input[type="email"]:focus,
		  input[type="url"]:focus,
		  input[type="password"]:focus,
		  input[type="search"]:focus,
		  textarea:focus { border-color: #ecebe8;}
.sidebar-primary button,
		  .sidebar-primary input[type="button"],
		  .sidebar-primary input[type="reset"],
		  .sidebar-primary input[type="submit"] { color: #000000;}
.sidebar-primary button:hover,
		  .sidebar-primary input[type="button"]:hover,
		  .sidebar-primary input[type="reset"]:hover,
		  .sidebar-primary input[type="submit"]:hover { border-color: #131110;}
.sidebar-primary button:hover,
		  .sidebar-primary input[type="button"]:hover,
		  .sidebar-primary input[type="reset"]:hover,
		  .sidebar-primary input[type="submit"]:hover { background-color: #ecebe8;}
.sidebar-secondary a { color: #6F695C;}
.sidebar-secondary button,
		  .sidebar-secondary input[type="button"],
		  .sidebar-secondary input[type="reset"],
		  .sidebar-secondary input[type="submit"] { color: #6F695C;}
.sidebar-secondary button:hover,
		  .sidebar-secondary input[type="button"]:hover,
		  .sidebar-secondary input[type="reset"]:hover,
		  .sidebar-secondary input[type="submit"]:hover { border-color: #6F695C;}
.sidebar-tertiary button,
		  .sidebar-tertiary input[type="button"],
		  .sidebar-tertiary input[type="reset"],
		  .sidebar-tertiary input[type="submit"] { color: #746E61;}
.sidebar-tertiary button:hover,
		  .sidebar-tertiary input[type="button"]:hover,
		  .sidebar-tertiary input[type="reset"]:hover,
		  .sidebar-tertiary input[type="submit"]:hover,
		  .site-footer button:hover,
		  .site-footer input[type="button"]:hover,
		  .site-footer input[type="reset"]:hover,
		  .site-footer input[type="submit"]:hover { border-color: #746E61;}
.sidebar-secondary button:hover,
		  .sidebar-secondary input[type="button"]:hover,
		  .sidebar-secondary input[type="reset"]:hover,
		  .sidebar-secondary input[type="submit"]:hover,
		  .sidebar-tertiary button:hover,
		  .sidebar-tertiary input[type="button"]:hover,
		  .sidebar-tertiary input[type="reset"]:hover,
		  .sidebar-tertiary input[type="submit"]:hover,
		  .site-footer button:hover,
		  .site-footer input[type="button"]:hover,
		  .site-footer input[type="reset"]:hover,
		  .site-footer input[type="submit"]:hover { background-color: #ecebe8;}
.sidebar-secondary button:hover,
		  .sidebar-secondary input[type="button"]:hover,
		  .sidebar-secondary input[type="reset"]:hover,
		  .sidebar-secondary input[type="submit"]:hover,
		  .sidebar-tertiary button:hover,
		  .sidebar-tertiary input[type="button"]:hover,
		  .sidebar-tertiary input[type="reset"]:hover,
		  .sidebar-tertiary input[type="submit"]:hover,
		  .site-footer button:hover,
		  .site-footer input[type="button"]:hover,
		  .site-footer input[type="reset"]:hover,
		  .site-footer input[type="submit"]:hover { background-color: rgba( 236, 235, 232, 0.25 );}
.widget-area .sidebar-primary aside { border-color: #fa3445;}
a:hover, a:focus, a:active { color: #DE0618;}
a:hover, a:focus, a:active, .site-title a { color: #FA3445;}
.entry-footer a[rel="category tag"] { background-color: #FA3445;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-22761 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://ciaovivalaculture.com/" class="site-logo-link" rel="home" itemprop="url"></a>					<h1 class="site-title"><a href="https://ciaovivalaculture.com/" rel="home">ciaovivalaculture</a></h1>
					<h2 class="site-description"></h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1561"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1430"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4995"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
<ul class="sub-menu">
	<li id="menu-item-11497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11497"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a></li>
	<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-855"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div>
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="apostrophe-social"><li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/"><span>Accueil</span></a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/"><span>A propos</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-22761">

	<div class="entry-meta"><a class="entry-date published" href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/">Il y a 3 jours <span style="display:none;">septembre 25, 2021</span></a><time class="updated" datetime="2021-09-25T09:25:20+02:00">septembre 25, 2021</time><span class="byline vcard"><a class="url fn n" href="https://ciaovivalaculture.com/author/cinemaennormandie/">Philippe D</a></span></div>
		<h1 class="entry-title">
			Cinéma&#8230; en lectures n°3 (Septembre&nbsp;2021)</h1>

	<div class="entry-content">
		<p><span style="font-family:Georgia, serif;"><b>Pour en savoir un peu plus ou aller plus loin, avant ou après la séance…<br />
</b></span></p>
<figure data-shortcode="caption" id="attachment_22708" aria-describedby="caption-attachment-22708" style="width: 741px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="22708" data-permalink="https://ciaovivalaculture.com/ciaoviva-belmondo-01-godard/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg" data-orig-size="591,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; Belmondo 01 &#8211; Godard" data-image-description="" data-image-caption="&lt;p&gt;Jean Seberg et Jean-Paul Belmondo © 1960 Studiocanal – Société Nouvelle De Cinématographie-&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg?w=591" class="alignnone  wp-image-22708" src="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg?w=741&#038;h=543" alt="CiaoViva - Belmondo 01 - Godard" width="741" height="543" srcset="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg 591w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg?w=150&amp;h=110 150w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-belmondo-01-godard.jpg?w=300&amp;h=220 300w" sizes="(max-width: 741px) 100vw, 741px" /><figcaption id="caption-attachment-22708" class="wp-caption-text">Jean Seberg et Jean-Paul Belmondo © 1960 Studiocanal – Société Nouvelle De Cinématographie-</figcaption></figure>
<p><span style="font-family:Georgia, serif;">Ce n&rsquo;est pas forcément un effet collatéral de la rentrée littéraire, mais il y a beaucoup à lire ce mois-ci (et pour les semaines à venir)&#8230;<br />
Du côté de l&rsquo;actualité, avec la sortie de </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/09/18/cinema-dune-de-denis-villeneuve/"><span style="font-family:Georgia, serif;"><b>Dune</b></span></a></u></span></span><span style="font-family:Georgia, serif;">, il y a bien entendu le </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.lisez.com/ebook/dune-tome-1-edition-collector-traduction-revue-et-corrigee/9782221127483"><span style="font-family:Georgia, serif;">1er roman</span></a></u></span></span><span style="font-family:Georgia, serif;"> de Frank Herbert (à relire ou à découvrir) et le livre sur le livre </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.l-atalante.com/catalogue/la-dentelle-du-cygne/tout-sur-dune-9791036000850/"><span style="font-family:Georgia, serif;"><i><b>Tout sur Dune</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"> dans lequel Lloyd Chéry, des écrivains, des fans et des spécialistes explorent le phénomène </span><span style="font-family:Georgia, serif;"><i>Dune</i></span><span style="font-family:Georgia, serif;">. L&rsquo;actu c&rsquo;est aussi, hélas,la disparition de </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/09/10/je-me-souviens-de-jean-paul-belmondo/"><span style="font-family:Georgia, serif;">Jean-Paul Belmondo</span></a></u></span></span><span style="font-family:Georgia, serif;">, d&rsquo;où l&rsquo;occasion de lire ses mémoires, </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.fayard.fr/mille-vies-valent-mieux-quune-9782213700977"><span style="font-family:Georgia, serif;"><i><b>Mille vies valent mieux qu&rsquo;une</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"><b>. « </b></span><span style="font-family:Georgia, serif;"><i>Certains ont écrit des biographies sur moi. Il fallait bien qu’un jour je donne ma version. Cela fait cinquante-six ans qu’on me demande de raconter ma vie. La première fois, c’était en 1960, après À bout de souffle. Évidemment, à l’époque, j’étais un peu maigre</i></span><span style="font-family:Georgia, serif;"> &#8230;» déclarait Bébel dans un entretien avec François-Guillaume Lorrain pour </span><span style="font-family:Georgia, serif;"><i>Le Point</i></span><span style="font-family:Georgia, serif;"> en octobre 2016.<br />
En attendant la sortie sur les écrans français de </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=HGe_O7Ll3HY"><span style="font-family:Georgia, serif;"><b>L&rsquo;Evénement </b></span></a></u></span></span><span style="font-family:Georgia, serif;">d&rsquo;Audrey Diwan, Lion d&rsquo;or à la Mostra de Venise, pourquoi ne pas lire </span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Folio/Folio/L-evenement"><span style="font-family:Georgia, serif;">le roman d&rsquo;Annie Ernaux</span></a></u></span></span><span style="font-family:Georgia, serif;"> dont le film est tiré&#8230; Et, en attendant, toujours, l&rsquo;adaptation cinématographique, pourquoi ne pas lire non plus </span><a href="https://www.editions-stock.fr/livres/la-cosmopolite/blonde-9782234064690"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><i><b>Blonde</b></i></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"> de Joyce Carol Oates</span></u></span></span></a><span style="font-family:Georgia, serif;"> sur Marilyn Monroe. Quant au film d&rsquo;Andrew Dominik, produit par la plateforme N&#8230;x, c&rsquo;est compliqué. Il aurait pu être </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://variety.com/2021/film/news/marilyn-monroe-biopic-release-date-2022-ana-de-armas-blonde-1235029897/#!"><span style="font-family:Georgia, serif;">présenté hors-compétition à Cannes</span></a></u></span></span><span style="font-family:Georgia, serif;"> cette année, mais surtout à Venise. Cependant, il n&rsquo;en a rien été. Pas plus qu&rsquo;il n&rsquo;a été diffusé sur la plateforme. La raison officielle : </span><a href="https://variety.com/2021/film/news/marilyn-monroe-biopic-release-date-2022-ana-de-armas-blonde-1235029897/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;">un embouteillage de sorties cet automne amènent à un report de </span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><b>Blonde</b></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"> à l&rsquo;année prochaine</span></u></span></span></a><span style="font-family:Georgia, serif;">. Le site </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.worldofreel.com/blog/2021/8/pb7c62onztw7fr5fqg71a6lmeiqs4q"><span style="font-family:Georgia, serif;"><i>World of Reel </i></span></a></u></span></span><span style="font-family:Georgia, serif;">évoque une autre hypothèse : un conflit entre le réalisateur et N&#8230;x au sujet du</span><span style="font-family:Georgia, serif;"><i> final cut </i></span><span style="font-family:Georgia, serif;">avec des scènes de sexe choquantes&#8230;<br />
</span></p>
<figure data-shortcode="caption" id="attachment_22758" aria-describedby="caption-attachment-22758" style="width: 728px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="22758" data-permalink="https://ciaovivalaculture.com/ciaovia-cinema-en-lecture-n3-livres/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg" data-orig-size="538,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CiaoVia &#8211; Cinéma en lecture n°3 &#8211; Livres" data-image-description="" data-image-caption="&lt;p&gt;Les romans d&amp;rsquo;Estelle-Sarah Bulle et de Philippe Torreton &#8211; Crédit photo : DR&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg?w=538" class="alignnone  wp-image-22758" src="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg?w=728&#038;h=499" alt="CiaoVia - Cinéma en lecture n°3 - Livres" width="728" height="499" srcset="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg 538w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg?w=150&amp;h=103 150w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-livres.jpg?w=300&amp;h=206 300w" sizes="(max-width: 728px) 100vw, 728px" /><figcaption id="caption-attachment-22758" class="wp-caption-text">Les romans d&rsquo;Estelle-Sarah Bulle et de Philippe Torreton &#8211; Crédit photo : DR</figcaption></figure>
<p><span style="font-family:Georgia, serif;">Parmi les événements, le 1er roman de Quentin Tarantino, désormais écrivain dit-il (mais Luc Besson avait lui aussi renoncé à la réalisation pendant un temps avant d&rsquo;y revenir). </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.fayard.fr/litterature-etrangere/il-etait-une-fois-hollywood-9782213721019"><span style="font-family:Georgia, serif;"><i><b>Il était une fois à Hollywood</b></i></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;">est donc la novélisation de </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2019/08/15/cinema-once-upon-a-time-in-hollywood-de-quentin-tarantino/"><span style="font-family:Georgia, serif;"><b>Once upon a time in&#8230; Hollywood</b></span></a></u></span></span><span style="font-family:Georgia, serif;"> avec des bonus.<br />
Le réalisateur </span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.pol-editeur.com/index.php?spec=auteur&amp;numpage=12&amp;numrub=3&amp;numcateg=2&amp;numsscateg=&amp;lg=fr&amp;numauteur=6140"><span style="font-family:Georgia, serif;">Alain Guiraudie </span></a></u></span></span><span style="font-family:Georgia, serif;">a lui aussi pris la plume pour écrire </span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.pol-editeur.com/index.php?spec=livre&amp;ISBN=978-2-8180-5354-6"><span style="font-family:Georgia, serif;"><i><b>Rabalaïre</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"> «</span><span style="font-family:Georgia, serif;"><i> Rabalaïre, en occitan, désigne « un mec qui va à droite, à gauche, un homme qui aime bien aller chez les gens ». Ici, c’est Jacques, chômeur, passionné de vélo, d’une humanité à toute épreuve, et qui entre Clermont-Ferrand et l’Aveyron, va connaître toute une série d’aventures. </i></span><span style="font-family:Georgia, serif;">» Pour son 7e livre, </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://rentreelitteraire.robertlaffont.com/portfolio-item/une-certaine-raison-de-vivre/"><span style="font-family:Georgia, serif;"><i><b>Une certaine raison de vivre</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;">, le comédien et metteur en scène </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.francetvinfo.fr/economie/emploi/metiers/art-culture-edition/culture-jean-giono-source-dinspiration-pour-philippe-torreton_4755159.html"><span style="font-family:Georgia, serif;">Philippe Torreton </span></a></u></span></span><span style="font-family:Georgia, serif;">s&rsquo;est inspiré d&rsquo;une nouvelle de Jean Giono. « </span><span style="font-family:Georgia, serif;"><i>Des tranchées, des arbres, les tourments d’un homme et l’espoir du monde. Du grand massacre de 14-18, Jean Fournier revient indemne physiquement mais broyé de l’intérieur. Démobilisé, il fait tout ce qu’il peut pour y croire, croire qu’une vie est encore possible après cinq années à voir et entendre ce que des yeux et des oreilles de vingt ans ne devraient pas avoir à saisir</i></span><span style="font-family:Georgia, serif;"> (&#8230;) » . Avec </span><a href="https://www.lianalevi.fr/catalogue/les-etoiles-les-plus-filantes/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><i><b>Les étoiles les plus filantes</b></i></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><i>,</i></span></u></span></span></a><span style="font-family:Georgia, serif;"> la romancière </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=RxcH0jinh48"><span style="font-family:Georgia, serif;">Estelle-Sarah Bulle</span></a></u></span></span><span style="font-family:Georgia, serif;">, nous fait voyager dans le temps et nous emmène à Rio en 1958, sur le tournage d&rsquo;</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=Klio800I6Ys"><span style="font-family:Georgia, serif;"><b>Orpheu Negro</b></span></a></u></span></span><span style="font-family:Georgia, serif;"> de Marcel Camus, une réécriture du mythe d’Orphée et Eurydice. Palme d&rsquo;Or du Festival de Cannes 1959, le film remportera l&rsquo;Oscar du Meilleur film étranger en 1960.<br />
Historien et critique de cinéma, auteur, entre autres, de biographies sur Truffaut, Godard, Melville, Rohmer, Tim Burton, Antoine de Baecque a livré il y a quelques semaines </span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Bibliotheque-des-Histoires/illustree/Le-cinema-est-mort-vive-le-cinema"><span style="font-family:Georgia, serif;"><i><b>Histoire-caméra II- Le cinéma est mort, vive le cinéma</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"> qui s&rsquo;intéresse au rapport que le cinéma entretient avec la mort. L&rsquo;ouvrage fait suite à </span><span style="color:#000080;"><span lang="zxx"><u><a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Bibliotheque-des-Histoires/illustree/L-histoire-camera"><span style="font-family:Georgia, serif;"><i><b>L&rsquo;histoire-caméra</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"><i><b> </b></i></span><span style="font-family:Georgia, serif;">: «(&#8230;) l</span><span style="font-family:Georgia, serif;"><i>e cinéma donne une forme à l&rsquo;histoire, laquelle, en retour, y inscrit son empreinte comme sur une plaque sensible. Le septième art aurait-il une dimension historique intrinsèque ? La réponse d&rsquo;Antoine de Baecque est sans équivoque : &nbsp;&raquo; La forme cinématographique est de part en part historique, et le cinéaste, doté de son outil, l&rsquo;histoire-caméra, un historien privilégié. </i></span><span style="font-family:Georgia, serif;">» Toujours d&rsquo;Antoine de Baecque, </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.livres-cinema.info/livre/14763/chabrol"><span style="font-family:Georgia, serif;">la volumineuse biographie </span></a></u></span></span><span style="font-family:Georgia, serif;">(624 pages) qu&rsquo;il vient de consacrer à Claude Chabrol disparu en 2010 (chez Stock – En vente à partir du 22 septembre). Une autre biographie : </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.rougeprofond.com/produit/tony-scott-on-fire/"><span style="font-family:Georgia, serif;"><i><b>Tony Scott on fire</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"> de Charlotte Largeron, et une étude sur le giallo, genre particulier rattaché au cinéma italien des années 1960, </span><a href="https://www.rougeprofond.com/produit/lultima-maniera-le-giallo-un-cinema-des-passions/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><i><b>L&rsquo;ultima maniera &#8211; Le giallo un cinéma des passions</b></i></span></u></span></span><u><i> </i></u></a><span style="font-family:Georgia, serif;">d&rsquo;Alice Laguarda, sans oublier le livre que la critique de cinéma Murielle Joudet consacre à l&rsquo;actrice Gena Rowlands, </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://capricci.fr/wordpress/product/gena-rowlands/"><span style="font-family:Georgia, serif;"><i><b>Gena Rowlands On aurait dû dormir</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;">, </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.cnc.fr/cinema/actualites/murielle-joudet-recoit-le-prix-du-livre-de-cinema-pour-son-ouvrage-sur-gena-rowlands_1469872"><span style="font-family:Georgia, serif;">Prix du livre de cinéma 2021 du CNC</span></a></u></span></span><span style="font-family:Georgia, serif;"> :« </span><span style="font-family:Georgia, serif;"><i>Gena Rowlands habite deux mondes : celui des films de John Cassavetes, et celui, plus méconnu et presque antagonique, de la télévision américaine dont elle fut une présence familière depuis les années 1950. Ce livre retrace sa carrière, explore son jeu ébréché, raconte une vie d’actrice à la manière d’un roman à plusieurs strates.</i></span><span style="font-family:Georgia, serif;"> »<br />
</span></p>
<figure data-shortcode="caption" id="attachment_22760" aria-describedby="caption-attachment-22760" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="22760" data-permalink="https://ciaovivalaculture.com/ciaoviva-cinema-en-lectures-n3-photo-01/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg" data-orig-size="618,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; Cinéma en lectures n°3 &#8211; photo 01" data-image-description="" data-image-caption="&lt;p&gt;Mourir peut attendre &#8211; Crédit photo : EON Productions/MGM/Universal Pictures&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg?w=618" class="alignnone  wp-image-22760" src="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg?w=750&#038;h=359" alt="CiaoViva - Cinéma en lectures n°3 - photo 01" width="750" height="359" srcset="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg 618w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg?w=150&amp;h=72 150w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaoviva-cinema-en-lectures-nc2b03-photo-01.jpg?w=300&amp;h=144 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-22760" class="wp-caption-text">Mourir peut attendre &#8211; Crédit photo : EON Productions/MGM/Universal Pictures</figcaption></figure>
<p><span style="font-family:Georgia, serif;">Enfin, si James Bond a attendu un certain temps avant de pointer le bout de son nez (masqué ou non, ce devrait être chose faîte à partir du 28 de ce mois), Guillaume Évin, journaliste et spécialiste de 007, nous propose, </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.lisez.com/livre-grand-format/il-etait-une-fois-james-bond-la-biographie-du-plus-celebre-agent-secret/9782809828221"><span style="font-family:Georgia, serif;"><i><b>Il était une fois&#8230; James Bond</b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"><i><b>,</b></i></span><span style="font-family:Georgia, serif;"> la biographie complète de l&rsquo;agent secret.<br />
</span><span style="font-family:Georgia, serif;"><b>Du côté des magazines et des revues,</b></span> <span style="font-family:Georgia, serif;"><i><b>Première</b></i></span><span style="font-family:Georgia, serif;"> a mis les bouchées doubles. Le n°521 à peine sorti, le numéro d&rsquo;octobre (522) est déjà en vente ! Dans </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://boutique.premiere.fr/14-numeros-premiere"><span style="font-family:Georgia, serif;">le numéro de septembre</span></a></u></span></span><span style="font-family:Georgia, serif;"> le mensuel consacrait un important dossier à la phase IV, rien à voir avec </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=Bcs3_b3VXSU"><span style="font-family:Georgia, serif;">le film de Saul Bass,</span></a></u></span></span><span style="font-family:Georgia, serif;"> c&rsquo;est de Marvel Studios dont il s&rsquo;agit avec son « film pivot » </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=xNkHAlA2lJQ"><span style="font-family:Georgia, serif;"><b>Shang-Chi et la légende des dix anneaux</b></span></a></u></span></span><span style="font-family:Georgia, serif;"><b>. </b></span><span style="font-family:Georgia, serif;">Le magazine a eu la bonne idée de venir au secours du lecteur qui s&rsquo;y perdrait en résumant les phases précédentes qui se sont succédées depuis 2008 (ouf!). Egalement au menu, un entretien avec Julia Ducourneau après sa palme cannoise et un focus : </span><span style="font-family:Georgia, serif;"><i>A quoi ressemblera Dune ?</i></span><span style="font-family:Georgia, serif;"> (le film n&rsquo;ayant pas encore été projeté) avec l&rsquo;un des scénaristes Eric Roth. </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.premiere.fr/Cinema/News-Cinema/Sommaire-de-Premiere-ndeg522-Un-numero-special-en-hommage-a-Jean-Paul-Belmondo"><span style="font-family:Georgia, serif;">Le numéro d&rsquo;octobre</span></a></u></span></span><span style="font-family:Georgia, serif;"> consacre sa couverture à&#8230; </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.premiere.fr/Cinema/News-Cinema/Mort-de-Jean-Paul-Belmondo-son-interview-culte-pour-Premiere-en-1995"><span style="font-family:Georgia, serif;">Jean-Paul Belmondo</span></a></u></span></span><span style="font-family:Georgia, serif;"> et lui rend hommage dans un dossier de 30 pages, </span><span style="font-family:Georgia, serif;"><i>Le roman de Bébel. </i></span><span style="font-family:Georgia, serif;">Le focus du mois est consacré à </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=UkAr4Eo4DfM"><span style="font-family:Georgia, serif;"><b>Mourir peut attendre</b></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;">avec, notamment, les rencontres de Barbara Broccoli, Daniel Craig et Cari Joji Fukunaga, ainsi qu&rsquo;une réflexion du journaliste (et « bondofile ») Frédéric-Albert Lévy sur la possibilité d&rsquo;une série TV et l&rsquo;avenir de la franchise. Le mensuel propose également deux entretiens, l&rsquo;un avec </span><strong><span style="font-family:Georgia, serif;">Joachim Trier</span></strong><span style="font-family:Georgia, serif;">, le réalisateur de </span><a href="https://www.youtube.com/watch?v=IR-RQ0jtH8E"> <em><span style="font-family:Georgia, serif;"><b>Julie (en 12 chapitres)</b></span></em></a><em><span style="font-family:Georgia, serif;">, l&rsquo;autre avec</span></em> <strong><span style="font-family:Georgia, serif;">Jane Campion (</span></strong><span style="font-family:Georgia, serif;">Lion d&rsquo;argent de la meilleure réalisatrice à la Mostra de Venise pour </span><em><a href="https://www.youtube.com/watch?v=j7Dx9xEEbTA"><span style="font-family:Georgia, serif;"><b>Le pouvoir du chien</b></span></a></em><em><span style="font-family:Georgia, serif;">). Le portfolio est consacré au nouveau (et magnifique) film d&rsquo;animation de Tomm Moore </span></em><em><a href="https://www.youtube.com/watch?v=5Q4bkSBiTaQ"><span style="font-family:Georgia, serif;"><b>Le Peuple loup</b></span></a></em><em><span style="font-family:Georgia, serif;">. </span></em><span style="font-family:Georgia, serif;"><br />
</span></p>
<figure data-shortcode="caption" id="attachment_22759" aria-describedby="caption-attachment-22759" style="width: 717px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="22759" data-permalink="https://ciaovivalaculture.com/ciaovia-cinema-en-lecture-n3-revues/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg" data-orig-size="538,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CiaoVia &#8211; Cinéma en lecture n°3 &#8211; Revues" data-image-description="" data-image-caption="&lt;p&gt;Les couvertures de Positif et de Sofilm &#8211; Crédit photo : DR&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg?w=538" class="alignnone  wp-image-22759" src="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg?w=717&#038;h=492" alt="CiaoVia - Cinéma en lecture n°3 - Revues" width="717" height="492" srcset="https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg 538w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg?w=150&amp;h=103 150w, https://ciaovivalaculture.files.wordpress.com/2021/09/ciaovia-cinema-en-lecture-nc2b03-revues.jpg?w=300&amp;h=206 300w" sizes="(max-width: 717px) 100vw, 717px" /><figcaption id="caption-attachment-22759" class="wp-caption-text">Les couvertures de Positif et de Sofilm &#8211; Crédit photo : DR</figcaption></figure>
<p><span style="font-family:Georgia, serif;">Dans son </span><a href="https://revue-positif.com/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;">n°727 </span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><i><b>Positif</b></i></span></u></span></span></a><i><b> </b></i><span style="font-family:Georgia, serif;">s&rsquo;intéresse plus particulièrement à trois cinéastes, Andreï Konchalovsky (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=Cr0BKWgL9ms"><span style="font-family:Georgia, serif;"><b>Chers Camarades !</b></span></a></u></span></span><span style="font-family:Georgia, serif;">), Jasmila Zbanié (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=B9TQMCxKubg"><span style="font-family:Georgia, serif;"><b>La Voix d&rsquo;Aïda</b></span></a></u></span></span><span style="font-family:Georgia, serif;">) et Ryusuke Hamaguchi (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/09/05/cinema-drive-my-car-de-ryusuke-hamaguchi/"><span style="font-family:Georgia, serif;"><b>Drive my car</b></span></a></u></span></span><span style="font-family:Georgia, serif;">). Le titre du dossier mensuel parle de lui-même, </span><span style="font-family:Georgia, serif;"><i>Les Français à Cannes, </i></span><span style="font-family:Georgia, serif;">revient ainsi sur plusieurs films de l&rsquo;édition cannoise de juillet dernier et donne la parole à François Ozon (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/09/23/cinema-tout-sest-bien-passe-de-francois-ozon/"><span style="font-family:Georgia, serif;"><b>Tout s&rsquo;est bien passé</b></span></a></u></span></span><span style="font-family:Georgia, serif;">), Julia Ducournau (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/07/14/cinema-74e-festival-de-cannes-14-juillet/"><span style="font-family:Georgia, serif;"><b>Titane</b></span></a></u></span></span><span style="font-family:Georgia, serif;">) et Hafsia Herzi (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/07/23/cinema-bonne-mere-dhafsia-herzi/"><span style="font-family:Georgia, serif;"><b>Bonne Mère</b></span></a></u></span></span><span style="font-family:Georgia, serif;">).<br />
Si </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.cahiersducinema.com/produit/editorial-n-779-septembre-2021-la-foi-du-phenix/"><span style="font-family:Georgia, serif;">l&rsquo;éditorial </span></a></u></span></span><span style="font-family:Georgia, serif;">de Marcos Uzal, rédacteur en chef des </span><a href="https://www.cahiersducinema.com/accueil/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><i><b>Cahiers du Cinéma</b></i></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"> (n°779)</span></u></span></span></a><span style="font-family:Georgia, serif;">, fait écho à </span><span style="font-family:Georgia, serif;"><b>Histoire-caméra II </b></span><span style="font-family:Georgia, serif;">d&rsquo;Antoine de Baecque et revient sur l’idée de « la mort du cinéma » (un pessimisme qui remonte&#8230; aux frères Lumière qui avaient déjà des doutes quant à l’avenir de leur invention !), la revue s&rsquo;est également focalisée sur trois films cannois et a rencontré Léa Seydoux (</span><a href="https://ciaovivalaculture.com/2021/07/16/cinema-74e-festival-de-cannes-15-juillet/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><b>France</b></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;">)</span></u></span></span></a><span style="font-family:Georgia, serif;">, Nadav Lapid (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/07/08/cinema-74e-festival-de-cannes-08-juillet/"><span style="font-family:Georgia, serif;"><b>Le genou d&rsquo;Ahed</b></span></a></u></span></span><span style="font-family:Georgia, serif;">) et Mathieu Amalric (</span><a href="https://www.youtube.com/watch?v=L0LQoYuw8Ms"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><b>Serre-moi fort</b></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;">)</span></u></span></span></a><span style="font-family:Georgia, serif;">. Par ailleurs, le mensuel rend hommage à </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2021/08/15/je-me-souviens-de-jean-francois-stevenin/"><span style="font-family:Georgia, serif;">Jean-François Stévenin</span></a></u></span></span><span style="font-family:Georgia, serif;">, tandis que la rubrique </span><span style="font-family:Georgia, serif;"><i>Cinéma retrouvé </i></span><span style="font-family:Georgia, serif;">est consacrée </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.malavidafilms.com/cinema/integralejeanvigo"><span style="font-family:Georgia, serif;">à Jean Vigo dont l&rsquo;intégrale fait l&rsquo;objet d&rsquo;une ressortie en salles le 29 septembre</span></a></u></span></span><span style="font-family:Georgia, serif;">.<br />
</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.cinemateaser.com/2021/09/77255-cinemateaser-n105-le-sommaire"><span style="font-family:Georgia, serif;"><i><b>Cinéma Teaser </b></i></span></a></u></span></span><span style="font-family:Georgia, serif;"><i>(n°105)</i></span><span style="font-family:Georgia, serif;"> fait sa couverture avec </span><span style="font-family:Georgia, serif;"><b>Dune</b></span><span style="font-family:Georgia, serif;"> qui occupe une place importante avec notamment des entretiens avec Denis Villeneuve, le directeur de la photographie Greig Fraser et l&rsquo;acteur Chang Chen. Le mensuel a également rencontré Sean Penn, réalisateur et acteur de </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=bjPbO6b83YE"><span style="font-family:Georgia, serif;"><b>Flag Day</b></span></a></u></span></span><span style="font-family:Georgia, serif;"><b>, </b></span><span style="font-family:Georgia, serif;">dans lequel il donne la réplique à sa fille Dylan, Tom McCarthy, le réalisateur de</span><b> </b><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=ScAifNwOEHU"><span style="font-family:Georgia, serif;"><b>Stillwater</b></span></a></u></span></span><span style="font-family:Georgia, serif;">, tourné à Marseille,</span><b> </b><span style="font-family:Georgia, serif;">et son interprète principal Matt Damon, l&rsquo;actrice et chanteuse Mary Elizabeth Winstead (</span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=1TrRVLyxZl8"><span style="font-family:Georgia, serif;"><b>Kate</b></span></a></u></span></span><span style="font-family:Georgia, serif;">) et le réalisateur du « thriller paranoïaque » </span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=BI-zphxC0HM"><span style="font-family:Georgia, serif;"><b>Boite noire</b></span></a></u></span></span><span style="font-family:Georgia, serif;">, Yann Gozlan.<br />
Dans </span><a href="https://www.laseptiemeobsession.com/arts-martiaux"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;">son n°36, </span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><b>La Septième Obsession</b></span></u></span></span></a><span style="font-family:Georgia, serif;"> ne pouvait faire l&rsquo;impasse sur </span><span style="font-family:Georgia, serif;"><b>Dune</b></span><span style="font-family:Georgia, serif;">, mais consacre surtout un important dossier aux arts martiaux (Hong-Kong, Japon, Etats-Unis).<br />
</span><a href="https://sofilm.fr/sommaire-magazine/sofilm-87-sidney-lumet/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><b>SoFilm (n°</b></span></u></span></span><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"> 87)</span></u></span></span></a><span style="font-family:Georgia, serif;"> se demande si Sidney Lumet n&rsquo;était pas le plus grand cinéaste américain le moins souvent cité ? Cela méritait bien un (très intéressant) dossier sur le réalisateur de </span><span style="font-family:Georgia, serif;"><b>L&rsquo;Homme à la peau de serpent, Serpico, Network </b></span><span style="font-family:Georgia, serif;">(&#8230;)</span><span style="font-family:Georgia, serif;"><b>.</b></span><span style="font-family:Georgia, serif;"> Le bimestriel s&rsquo;est par ailleurs entretenu avec Josiane Blasako, Tom McCarthy et Lashana Lynch (Nomi /Agent 00 dans </span><span style="font-family:Georgia, serif;"><b>Mourir peut attendre</b></span><span style="font-family:Georgia, serif;">).<br />
Bonnes lectures 😉</p>
<p></span><span style="font-family:Georgia, serif;"><i>Philippe Descottes </i></span></p>
<div id="atatags-370373-6152eb91d53b5">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6152eb91d53b5', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6152eb91d546a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6152eb91d546a',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22761" class="share-twitter sd-button share-icon" href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22761" class="share-facebook sd-button share-icon" href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54825765-22761-6152eb91d6ca4' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=54825765&amp;post_id=22761&amp;origin=ciaovivalaculture.wordpress.com&amp;obj_id=54825765-22761-6152eb91d6ca4&amp;domain=ciaovivalaculture.com' data-name='like-post-frame-54825765-22761-6152eb91d6ca4' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://ciaovivalaculture.com/category/cinema-3/" rel="category tag">Cinéma</a></li>
	<li><a href="https://ciaovivalaculture.com/category/litterature/" rel="category tag">Littérature</a></li></ul><ul class="post-tags"><li><a href="https://ciaovivalaculture.com/tag/cinema/" rel="tag">cinéma</a></li><li><a href="https://ciaovivalaculture.com/tag/dune/" rel="tag">Dune</a></li><li><a href="https://ciaovivalaculture.com/tag/en-une/" rel="tag">En Une</a></li><li><a href="https://ciaovivalaculture.com/tag/festival-de-cannes/" rel="tag">Festival de Cannes</a></li><li><a href="https://ciaovivalaculture.com/tag/james-bond/" rel="tag">James Bond</a></li><li><a href="https://ciaovivalaculture.com/tag/jean-paul-belmondo-2/" rel="tag">Jean-Paul Belmondo</a></li><li><a href="https://ciaovivalaculture.com/tag/litterature-2/" rel="tag">littérature</a></li><li><a href="https://ciaovivalaculture.com/tag/mostra-de-venise/" rel="tag">Mostra de Venise</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://ciaovivalaculture.com/2021/09/23/cinema-tout-sest-bien-passe-de-francois-ozon/" rel="prev"><span class="meta-nav">Précédent</span> <span class="apostrophe-post-title">Cinéma / TOUT S&rsquo;EST BIEN PASSE de François&nbsp;Ozon</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Un commentaire		</h2>

		
		<ol class="comment-list">
					<li id="comment-9486" class="comment byuser comment-author-princecranoir even thread-even depth-1 highlander-comment">
			<article id="div-comment-9486" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7b9d22c767f78da61f5d82a4d95f9968?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn"><a href='http://letourdecran.wordpress.com' rel='external nofollow ugc' class='url'>princecranoir</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/#comment-9486"><time datetime="2021-09-25T19:49:07+02:00">septembre 25, 2021 à 19 h 49 min</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il faut que je me procure ce numéro sur Lumet de toute urgence ! </p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/?replytocom=9486#respond' data-commentid="9486" data-postid="22761" data-belowelement="div-comment-9486" data-respondelement="respond" data-replyto="Répondre à princecranoir" aria-label='Répondre à princecranoir'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/25/cinema-en-lectures-n3-septembre-2021/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://ciaovivalaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e6c7c600d8" /><input type="hidden" name="_wp_http_referer" value="/2021/09/25/cinema-en-lectures-n3-septembre-2021/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db9765c417" /></p>
<input type="hidden" name="genseq" value="1632824209" />
<input type="hidden" id="ak_js" name="ak_js" value="15"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Recherche</h2><form role="search" method="get" class="search-form" action="https://ciaovivalaculture.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>
			<ul>
					<li class="cat-item cat-item-207196293"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a>
</li>
	<li class="cat-item cat-item-510383"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a>
</li>
	<li class="cat-item cat-item-44670"><a href="https://ciaovivalaculture.com/category/bande-dessinee/">Bande déssinée</a>
</li>
	<li class="cat-item cat-item-8568530"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a>
</li>
	<li class="cat-item cat-item-39461"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-1181"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a>
</li>
	<li class="cat-item cat-item-11301"><a href="https://ciaovivalaculture.com/category/exposition/">exposition</a>
</li>
	<li class="cat-item cat-item-940893"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
</li>
	<li class="cat-item cat-item-180810865"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a>
</li>
	<li class="cat-item cat-item-316010626"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a>
</li>
	<li class="cat-item cat-item-373124354"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a>
</li>
	<li class="cat-item cat-item-555219207"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a>
</li>
	<li class="cat-item cat-item-601601554"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2018/">Festival de Cannes 2018</a>
</li>
	<li class="cat-item cat-item-970993"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-680101838"><a href="https://ciaovivalaculture.com/category/nice-et-region/">Nice et Région</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://ciaovivalaculture.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-353063"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a>
</li>
	<li class="cat-item cat-item-5386"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ciaovivalaculture.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Ciaovivalaculture qu&rsquo;es aquo ?</h2><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Derniers articles</h2>
		<ul>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/" aria-current="page">Cinéma&#8230; en lectures n°3 (Septembre&nbsp;2021)</a>
											<span class="post-date">septembre 25, 2021</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/23/cinema-tout-sest-bien-passe-de-francois-ozon/">Cinéma / TOUT S&rsquo;EST BIEN PASSE de François&nbsp;Ozon</a>
											<span class="post-date">septembre 23, 2021</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/18/cinema-dune-de-denis-villeneuve/">Cinéma / DUNE de Denis&nbsp;Villeneuve</a>
											<span class="post-date">septembre 18, 2021</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/10/je-me-souviens-de-jean-paul-belmondo/">Je me souviens de&#8230; Jean-Paul&nbsp;Belmondo</a>
											<span class="post-date">septembre 10, 2021</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/05/cinema-un-triomphe-demmanuel-courcol/">Cinéma / UN TRIOMPHE d&rsquo;Emmanuel Courcol</a>
											<span class="post-date">septembre 5, 2021</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/05/cinema-drive-my-car-de-ryusuke-hamaguchi/">Cinéma / DRIVE MY CAR de Ryusuke&nbsp;Hamaguchi</a>
											<span class="post-date">septembre 5, 2021</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2021/09/05/cinema-rouge-de-farid-bentoumi/">Cinéma / ROUGE de Farid&nbsp;Bentoumi</a>
											<span class="post-date">septembre 5, 2021</span>
									</li>
					</ul>

		</aside>			<div id="atatags-286348-6152eb91dc667"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6152eb91dc667',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Souscription au Blog par Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 288 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="54825765"/>
                    <input type="hidden" name="source" value="https://ciaovivalaculture.com/2021/09/25/cinema-en-lectures-n3-septembre-2021/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6c7820f97" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://fanzinepeepingtom.blogspot.fr/">Fanzine Peeping Tom</a></li>
<li><a href="http://catherinenbocher.wordpress.com/quelques-mots-a-propos-de-la-conceptrice-de-ce-blog/a-propos/">Le Blog de Catherine Bocher</a></li>
<li><a href="http://www.lesurbainsdeminuit.fr/">Les Urbains de Minuit</a></li>

	</ul>
</aside>
		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202139y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7b9d22c767f78da61f5d82a4d95f9968">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/ciaovivalaculture.wordpress.com\/public.api\/connect\/?action=request&domain=ciaovivalaculture.com","logoutURL":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?action=logout&_wpnonce=97902efe27","homeURL":"https:\/\/ciaovivalaculture.com\/","postID":"22761","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ciaovivalaculture.com\/2021\/09\/25\/cinema-en-lectures-n3-septembre-2021\/":22761};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='apostrophe-navigation-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"e46bd029fa","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2021%2F09%2F25%2Fcinema-en-lectures-n3-septembre-2021%2F","blog_id":"54825765","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=54825765&v=wpcom&tz=2&user_id=0&subd=ciaovivalaculture","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUVtSwzAMvBCuhzIt/DCcRXHURIkfwrKbltOjMmSAtLT9kiXtSruWndi4FAvGYgexLe7JIR9WgzzYv63hvWI+focVxT3hdBM2YGFwo8ko9IFLeKiGfe0oivU0olglVewhth7zElx6DArh2ljgJCUn7vG0UUZi4ymOZpdcFbOjM/n/ciPsqYNCKd5N+clmCkXna6tg7boUgtLVMPvjKtDZ3F+eJ2o7LGKxajeNhMbDZAsG9lBwUb8yB1rdYxrINoAUzPoyJeu3y837TKyCDed0OKpkrUm55EpTDA22Nww5yKkKejuffS7c8QlSG3GZ+HSLM90Xdpgv6Yv0Cu90NbPzQNlKD5liN0clvYXXx+3T+vllvd1uhk+66SmN'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=fr&amp;origin=https://ciaovivalaculture.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'54825765','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'54825765','v':'wpcom','tz':'2','user_id':'0','post':'22761','subd':'ciaovivalaculture'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGh6XzQ/cTdVVTlMTVVEaVBzYltjczVTZVd1QlRwLWlUa3NoMFJtUD0mWyx5ckxNfkdSNTV2Z0ErakNSJnxpN0smQ3QlVWwwVHNoLE4uTlFNfGUvaTEtSlQxOT9WJi8/R35OdVoyLEcrfDA3aDIzfDdFJWYzSj91QUIsLEJTeklfb2M4YkJmbF9Jfnp5aUo4S3pySnJzT2JofC5sVVtTNUt+MjNHczlRfHlYdnpYJUxlZGQ2X1FPQ2FXLURdVy9EUG8scyZaWk5mJnBpRGJRXUI2amY1Syt2OD9KXVo1VWhCYjVxUg=='}]);
_stq.push([ 'clickTrackerInit', '54825765', '22761' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
