<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://ciaovivalaculture.com/xmlrpc.php">
	<title>Cinéma&#8230; à la télévision (Semaine du 12 au 18 décembre) &#8211; ciaovivalaculture</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Source+Serif+Pro:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Source Serif Pro",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Source Serif Pro",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Source Serif Pro",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<meta name="google-site-verification" content="jJhW5gYPZSS3b2Y2-wMIZerh2yJDTpAMA45eygmO3UY" />
<meta name="msvalidate.01" content="C6B0D4DB4520D5D818580B5843823DF6" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ciaovivalaculture.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux" href="https://ciaovivalaculture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux des commentaires" href="https://ciaovivalaculture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;décembre) Flux des commentaires" href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkd1uwyAMRl9oxNva/fRi2rNAsBitHZBtVOXtRzJNi1qtmnaD9ME5NgY4VzeWyXAy4OYqtZQnhXMdCzvlTDhfpGFUvYONFqikH7FI9FEhUQmerthNC0HyhtHVonaRbmmUT6hwRKt+PLk1XeHfbGo9BpTUTwThMDwNjxBaprhcetWDeJlBbSb8Q5nV2nT3c2nmkuT43xLiLU9Jf9E3cy8T9H2u3haCMWaPhNyxW9rX14VQBVVdXzk3dvbRxfXd3vnt4fn+Zb9/Pex2x0+nGMYk?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/pub/apostrophe/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1496194647j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"54825765","siteName":"ciaovivalaculture","siteURL":"https:\/\/ciaovivalaculture.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F12%2F11%2Fcinema-a-la-television-semaine-du-12-au-18-decembre%2F&signup_flow=account&domain=ciaovivalaculture.com","themeURL":"","xhrURL":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"bd7ae8237b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2fa67d1630\" \/>","referer":"https:\/\/ciaovivalaculture.com\/2020\/12\/11\/cinema-a-la-television-semaine-du-12-au-18-decembre\/","canFollow":"1","feedID":"12390502","statusMessage":"","customizeLink":"https:\/\/ciaovivalaculture.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fciaovivalaculture.wordpress.com%2F2020%2F12%2F11%2Fcinema-a-la-television-semaine-du-12-au-18-decembre%2F","postID":"21439","shortlink":"https:\/\/wp.me\/p3I2Gx-5zN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ciaovivalaculture.com\/21439","statsLink":"https:\/\/wordpress.com\/stats\/post\/21439\/ciaovivalaculture.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Apostrophe","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 285 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F12%2F11%2Fcinema-a-la-television-semaine-du-12-au-18-decembre%2F&signup_flow=account&domain=ciaovivalaculture.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1606852598j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovivalaculture.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/" />
<link rel='shortlink' href='https://wp.me/p3I2Gx-5zN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F12%2F11%2Fcinema-a-la-television-semaine-du-12-au-18-decembre%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F12%2F11%2Fcinema-a-la-television-semaine-du-12-au-18-decembre%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinéma&#8230; à la télévision (Semaine du 12 au 18 décembre)" />
<meta property="og:url" content="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/" />
<meta property="og:description" content="Ni films, ni pièces, ni visites&#8230; ni avant Noël, ni à Noël, ni même en 2020. Les chiffres n&rsquo;étant pas bons (pas ceux de la bourse, mais celui du seuil de 5 000 nouvelles contaminations q…" />
<meta property="article:published_time" content="2020-12-11T15:52:31+00:00" />
<meta property="article:modified_time" content="2020-12-11T16:06:41+00:00" />
<meta property="og:site_name" content="ciaovivalaculture" />
<meta property="og:image" content="https://ciaovivalaculture.files.wordpress.com/2020/12/ciaoviva-sharon-stone-credit-photo-philippe-prost.jpg" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="406" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;décembre)" />
<meta name="twitter:image" content="https://ciaovivalaculture.files.wordpress.com/2020/12/ciaoviva-sharon-stone-credit-photo-philippe-prost.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ciaovivalaculture.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ciaovivalaculture.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ciaovivalaculture.com/osd.xml" title="ciaovivalaculture" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000105" />
<meta name="application-name" content="ciaovivalaculture" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://ciaovivalaculture.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ni films, ni pièces, ni visites... ni avant Noël, ni à Noël, ni même en 2020. Les chiffres n&#039;étant pas bons (pas ceux de la bourse, mais celui du seuil de 5 000 nouvelles contaminations quotidiennes essentiellement), l&#039;espoir d&#039;une réouverture le 15 décembre des salles de cinéma, des théâtres, des musées, des cirques, des parcs&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000105; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 54825765, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel=tag] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside .widget-title label,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#636363}.widget-area .sidebar-primary aside.widget_goodreads a{color:#6d6d6d}body{background-color:#000105}.infinite-container{background-color:#000105}a,.main-navigation a:hover,.apostrophe-social li:hover a:before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#746e61}.widget-area .sidebar-primary aside{background-color:#ecebe8}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel=tag],#infinite-handle span{background-color:#bab5aa}button,input[type=button],input[type=reset],input[type=submit]{color:#746e61}button,input[type=button],input[type=reset],input[type=submit],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#ecebe8}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,textarea:focus{color:#ecebe8}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,textarea:focus{border-color:#ecebe8}.sidebar-primary button,.sidebar-primary input[type=button],.sidebar-primary input[type=reset],.sidebar-primary input[type=submit]{color:#000}.sidebar-primary button:hover,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:hover{border-color:#131110}.sidebar-primary button:hover,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:hover{background-color:#ecebe8}.sidebar-secondary a{color:#6f695c}.sidebar-secondary button,.sidebar-secondary input[type=button],.sidebar-secondary input[type=reset],.sidebar-secondary input[type=submit]{color:#6f695c}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover{border-color:#6f695c}.sidebar-tertiary button,.sidebar-tertiary input[type=button],.sidebar-tertiary input[type=reset],.sidebar-tertiary input[type=submit]{color:#746e61}.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{border-color:#746e61}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{background-color:#ecebe8}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{background-color:rgba(236,235,232,.25)}.widget-area .sidebar-primary aside{border-color:#fa3445}a:hover,a:focus,a:active{color:#de0618}a:hover,a:focus,a:active,.site-title a{color:#fa3445}.entry-footer a[rel="category tag"]{background-color:#fa3445}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-21439 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://ciaovivalaculture.com/" class="site-logo-link" rel="home" itemprop="url"></a>					<h1 class="site-title"><a href="https://ciaovivalaculture.com/" rel="home">ciaovivalaculture</a></h1>
					<h2 class="site-description"></h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1561"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1430"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4995"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
<ul class="sub-menu">
	<li id="menu-item-11497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11497"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a></li>
	<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-855"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div>
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="apostrophe-social"><li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/"><span>Accueil</span></a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/"><span>A propos</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-21439">

	<div class="entry-meta"><a class="entry-date published" href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/">hier <span style="display:none;">décembre 11, 2020</span></a><time class="updated" datetime="2020-12-11T18:06:41+02:00">décembre 11, 2020</time><span class="byline vcard"><a class="url fn n" href="https://ciaovivalaculture.com/author/cinemaennormandie/">Philippe D</a></span></div>
		<h1 class="entry-title">
			Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;décembre)</h1>

	<div class="entry-content">
		<p><strong>Ni films, ni pièces, ni visites&#8230;</strong> ni avant Noël, ni à Noël, ni même en 2020. Les chiffres n&rsquo;étant pas bons (pas ceux de la bourse, mais celui du seuil de 5 000 nouvelles contaminations quotidiennes essentiellement), l&rsquo;espoir d&rsquo;une réouverture le 15 décembre des salles de cinéma, des théâtres, des musées, des cirques, des parcs zoologiques et des enceintes sportives en avait pris «<em> un gros coup derrière la tête</em> » ces derniers jours. <a href="https://www.lemonde.fr/politique/article/2020/12/10/couvre-feu-attestations-deplacements-le-point-sur-les-restrictions-a-partir-du-15-decembre_6062947_823448.html">L&rsquo;annonce de jeudi soir</a> n&rsquo;a fait que confirmer la grande inquiétude : cinémas, théâtres, musées, salles et enceintes de spectacle ou sportive resteront fermés le 15 décembre, cela pour limiter « <em>les flux, les concentrations, les brassages de public</em>&laquo;&nbsp;. «(&#8230;)<a href="https://www.youtube.com/watch?v=-Am18-CB1D8"><em> bizzare bizarre, comme c&rsquo;est étrange&#8230;</em></a> »,« <em>les flux, les concentrations, les brassages de public</em> » sont pourtant monnaie courante dans les transports mais aussi dans les galeries (marchandes), des grandes surfaces et des lieux où ont déjà été recensés des foyers de contamination. Ces espaces demeurent néanmoins ouverts. Prochaine étape, le 7 janvier (2021), pas la date de réouverture mais celle de la « clause de revoyure ». Traduction : la date du réexamen de la situation sanitaire&#8230; « <em>Au revoir</em> » la Culture ? « <em>A la revoyure</em> » ? « <em>Tchao pantins</em> » ?<br />
<strong>Pour le petit écran </strong>nous vous proposons une nouvelle sélection de films voire des soirées thématiques, avec des longs métrages que nous avons aimés lors de leur sortie dans les salles, ainsi que des Classiques à revoir (ou à découvrir) et parfois des raretés ou des inédits…</p>
<figure data-shortcode="caption" id="attachment_20350" aria-describedby="caption-attachment-20350" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="20350" data-permalink="https://ciaovivalaculture.com/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg" data-orig-size="449,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; Bruno Putzulu, Philippe Noiret &#8211; Crédit photo Philippe Prost" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg?w=449" class="alignnone  wp-image-20350" src="https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg?w=750&#038;h=501" alt="CiaoViva - Bruno Putzulu, Philippe Noiret - Crédit photo Philippe Prost" width="750" height="501" srcset="https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg 449w, https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg?w=150&amp;h=100 150w, https://ciaovivalaculture.files.wordpress.com/2020/08/ciaoviva-bruno-putzulu-philippe-noiret-credit-photo-philippe-prost.jpg?w=300&amp;h=200 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-20350" class="wp-caption-text">        <em>Philippe Noiret &#8211; Festival de Cannes &#8211; Crédit photo : Philippe Prost</em></figcaption></figure>
<p><em><strong>Samedi 12<br />
</strong></em>&#8211; <a href="https://www.youtube.com/watch?v=-EmSGsZthWU"><strong>The Singing Club</strong></a> de Peter Cattaneo (2020 – 1h55). Comédie dramatique avec Kristine Scott-Thomas. Yorkshire, 2011. Les soldats de la garnison de Flitcroft sont envoyés en mission à l&rsquo;étranger. Pour tromper leurs angoisses, leurs compagnes décident de créer une chorale. Peter Cattaneo avait réalisé <a href="https://www.youtube.com/watch?v=d6bjW9OwSQc">The Full Monty</a> en&#8230; 1997 ! Pas un &laquo;&nbsp;remake&nbsp;&raquo; mais une légère ressemblance entre les deux.  Inédit dans les salles. <strong>Canal+ Cinéma à 10h50</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=KdvU9XahnTc&amp;list=PLYjziBLt7aX0K0eMn1K8aKoexp6xBwxSo&amp;index=5"><strong>Le Salaire de la violence</strong></a> de Phil Karlson (1958 – 1h31).Western. Davey et Ed, les fils de Lee Hackett, un éleveur de chevaux, sont très différents. Quand le premier se refuse à utiliser la violence, le second est impulsif et colérique&#8230; Western peu connu avec Van Heflin, Tab Hunter, Kathryn Grant. <strong>OCS Géants à 16h50</strong><br />
&#8211; <strong>Quentin Tarantino le disciple de Hong-Kong</strong> de Johan Chiaramonte et Jacintho Carvalho (2011 – 0h55). Documentaire. Tarantino a toujours été marqué par l&rsquo;influence du cinéma de genre. Parmi ses références, le cinéma de Hong-Kong. <strong>Ciné+Frisson à 19h55</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=yp6dwRJ75W4"><strong>Le Caïman</strong></a> de Nanni Moretti (2006 – 1h50). Avec Jasmine Trinca et Silvio Orlando. Un producteur en faillite professionnelle et sentimentale accepte de financer le film d&rsquo;une jeune cinéaste. Il se rend compte que ce long métrage est une biographie de Silvio Berlusconi&#8230; Comédie satirique sur la politique italienne. <strong>Ciné+Club à 20h50</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=vSrbnBmjDfI"><strong>Zarafa</strong></a> de Jean-Christophe Lie et Rémi Bezançon (2009, 1h25). Animation.Sous un baobab, un vieil homme raconte aux enfants qui l&rsquo;entourent une histoire : celle de l&rsquo;amitié indéfectible entre Maki, un enfant de 10 ans, et Zarafa, une girafe orpheline, cadeau du pacha d&rsquo;Égypte au roi de France Charles X. <strong>Gulli à 21h05</strong>.</p>
<p><em><strong>Dimanche 13</strong></em><br />
&#8211; <strong>Le Temps des porte-plumes</strong> de Daniel Duval (2005 &#8211; 1h44 ).Été 1954. Après avoir été placé dans un orphelinat, Pippo, 9 ans, secret et indépendant, est recueilli par Gustave et Cécile, un couple d&rsquo;agriculteurs. C&rsquo;est la période des travaux des champs et la perspective d&rsquo;une nouvelle vie pour le petit garçon. Avec Jean-Paul Rouve, Anne Brochet, Annie Girardot. <strong>France 3 à 13h35</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=5TJT1LcYJhY"><strong>Top Secret</strong></a> de <a href="https://www.youtube.com/watch?v=y82aPD6WW-s">Blake Edwards</a> (1974 &#8211; 1h45). A la suite d&rsquo;une rupture sentimentale, Judith Farrow, secrétaire au ministère de l&rsquo;intérieur britannique, part se reposer quelques jours à la Barbade. À l&rsquo;hôtel, elle fait la connaissance de Feodor Sverdlov, un agent secret soviétique en poste à Londres&#8230; Espionnage avec <a href="https://ciaovivalaculture.com/2015/07/10/cinema-disparition-omar-sharif-prince-degypte/">Omar Sharif</a> et Julie Andrews. <strong>Arte à 14h00</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=BDYVOcEuZ4w"><strong>Cent jours à Palerme</strong> </a>de Giuseppe Ferrara (1984 – 1h33). Drame politique inspiré de faits réels. Au printemps 1982, le général Dalla Chiesa affiche de brillants états de service. Alors qu&rsquo;il pourrait partir à la retraite, il accepte pourtant la charge de Préfet à Palerme, une ville contrôlée par la Mafia sicilienne. Avec <a href="https://ciaovivalaculture.com/2017/10/22/je-me-souviens-de-lino-ventura/">Lino Ventura</a>. <strong>OCS Géants à 15h40.</strong><br />
&#8211; <a href="https://ciaovivalaculture.com/2018/09/13/cinema-premiere-annee-de-thomas-lilti/"><strong>Première année</strong></a> de Thomas Lilti (2018 – 1h32). Comédie dramatique avec Vincent Lacoste et Thomas Lebghil. L’amitié de deux étudiants en 1ère année de médecine. <strong>Ciné+ Premier à 20h50</strong><br />
&#8211; <strong>Les mille et une vie de Yul Brynner</strong> de Benoît Gautier, Jean-Frédéric Thibault (2020 – 0h55) Portrait du chauve le plus célèbre d&rsquo;Hollywoo qui fut entre autres, roi de Siam, Ramsès II, un androïde échappé d&rsquo;une autre planète&#8230; <strong>Arte à 18h00</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=fknzDkS6-cg"><strong>Les Sept Mercenaires</strong></a> de John Sturges (1960 – 2h10).Western légendaire (inspiré des <a href="https://www.youtube.com/watch?v=KJmVK4EUbgU"><strong>Sept Samouraïs</strong></a> d&rsquo;Akira Kurozawa) avec, entre autres, Yul Brynner, Steve McQueen, Eli Wallach, Charles Bronson, Robert Vaughn&#8230; <strong>Arte à 20h55</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=XEcge1O-YYw"><strong>Le Pôle express</strong></a> de Robert Zemeckis (2003 &#8211; 1h45). Animation. Un petit garçon est soudain pris de doutes : et si le Père Noël n&rsquo;était qu&rsquo;une invention ? A ce moment, un train mystérieux, le Pôle Express, s&rsquo;arrête juste devant sa maison. L&rsquo;enfant prend place à bord, direction le pôle Nord, où l&rsquo;attendent d&rsquo;incroyables aventures. <strong>Gulli à 21h05</strong></p>
<p><em><strong>Lundi 14</strong></em><br />
&#8211; <a href="https://www.youtube.com/watch?v=4neKuY0i9rI"><strong>Capitaine Conan</strong> </a>de Bertrand Tavernier (1996 &#8211; 2h07). Les Balkans, septembre 1918. Alors que l&rsquo;armistice est signé en France, les troupes françaises envoyées en Orient restent en état de guerre. Casernés à Bucarest, les soldats sèment le désordre, pillent et tuent. Norbert, un jeune officier, est chargé d&rsquo;arrêter et de fusiller les coupables qui sont tous les hommes du Capitaine Conan&#8230; Drame historique avec Philippe Torreton et Samuel Le Bihan. <strong>OCS Choc à 20h40</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=GCQYAEVQ52I"><strong>Madame Bovary</strong></a> de Claude Chabrol (1991 – 2h20). Drame avec Isabelle Huppert, Jean-François Balmer, Christophe Malavoy, Jean Yanne, Lucas Belvaux. Une adaptation convaincante du roman de Gustave Flaubert. <strong>France 5 à 20h50.</strong></p>
<p><span style="color:#666699;"><em><strong>Soirée Robert Enrico sur Arte</strong></em></span><br />
20h50 :<a href="https://www.youtube.com/watch?v=4oLfRmWqJo8"><strong> Les Grandes gueules</strong></a> (1965 &#8211; 2h10). À la mort de son père, Hector Valentin rentre du Canada pour reprendre la scierie familiale dans les Vosges. Mais sa petite entreprise est concurrencée par celle du puissant Lucien Therraz, qui convoite son exploitation. Avec Lino Ventura, Bourvil et Marie Dubois. Témoignage de <a href="https://www.youtube.com/watch?v=BayeIPHdCIc">José Giovanni</a>.<br />
23h00 : <a href="https://www.youtube.com/watch?v=1L_XFqBTCPQ"><strong>Le Secret</strong></a> (1974 – 1h40). Policier avec Jean-Louis Trintignant, Marlène Jobert et Philippe Noiret.</p>
<figure data-shortcode="caption" id="attachment_20168" aria-describedby="caption-attachment-20168" style="width: 785px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="20168" data-permalink="https://ciaovivalaculture.com/ciaoviva-selection-tv-le-passager-de-la-pluie-studiocanal/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg" data-orig-size="503,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; Sélection tv &#8211; Le passager de la pluie &#8211; StudioCanal" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg?w=503" class="alignnone  wp-image-20168" src="https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg?w=785&#038;h=442" alt="CiaoViva - Sélection tv - Le passager de la pluie - StudioCanal" width="785" height="442" srcset="https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg 503w, https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg?w=150&amp;h=84 150w, https://ciaovivalaculture.files.wordpress.com/2020/07/ciaoviva-sc3a9lection-tv-le-passager-de-la-pluie-studiocanal.jpg?w=300&amp;h=169 300w" sizes="(max-width: 785px) 100vw, 785px" /><figcaption id="caption-attachment-20168" class="wp-caption-text">                           <em>Marlène Jobert &#8211; Crédit photo DR</em></figcaption></figure>
<p><em><strong>Mardi 15</strong></em><br />
&#8211; <a href="https://www.youtube.com/watch?v=rdu0Nxh0ov8"><strong>Basic instinct</strong></a> de Paul Verhoeven (1992 &#8211; 2h05). Policier avec Michael Douglas et Sharon Stone. L&rsquo;inspecteur Nick Curran enquête sur le meurtre d&rsquo;un ancien chanteur de rock, frappé de trente et un coups de pic à glace par une inconnue avec laquelle il faisait l&rsquo;amour. La victime fréquentait depuis un an et demi une jeune, riche et brillante romancière, Catherine Tramell&#8230; <strong>TCM Cinéma à 20h50</strong><br />
&#8211; <strong>Basic instinct Sex, Death &amp; Stone</strong> (2020 &#8211; 0h55) Documentaire qui revient sur la genèse et l&rsquo;impact du film qui a connu bien des polémiques lors sa sortie. Avec les analyses de Sharon Stone, Michael Douglas et Paul Verhoeven. <strong>TCM Cinéma à 22h55</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=KB8zaYCAfys"><strong>Brooklyn affairs</strong></a> de et avec Edward Norton (2019 – 2h20). Policier. Dans le New York dans années 1950, Lionel Essrog, détective privé, enquête sur le meurtre de son mentor et unique ami Frank Minna. Grâce aux rares indices en sa possession, il découvre des secrets dont la révélation pourrait avoir des conséquences sur la ville&#8230; Avec Gugu Mbatha- Raw, Alec Baldwin, Willem Dafoe, Bruce Willis. <strong>Canal+ à 21h05</strong></p>
<p><span style="color:#666699;"><em><strong>Soirée Jean-Paul Belmondo et Philippe de Broca sur Ciné+Famiz</strong></em></span><br />
20h50 : <a href="https://www.youtube.com/watch?v=esIW_2YjDMA"><strong>Cartouche</strong></a> (1962 – 1h50). Aventures avec Claudia Cardinale, <a href="https://ciaovivalaculture.com/2017/10/09/cinema-disparition-je-me-souviens-de-jean-rochefort/">Jean Rochefort</a>, Odile Versois.<br />
22h45 : <a href="https://www.youtube.com/watch?v=nr7jxoxgtqE"><strong>Le Magnifique</strong></a> (1973 &#8211; 1h35) Comédie avec Jacqueline Bisset, Vittorio Caprioli, Monique Tarbes, Jean Lefebvre.</p>
<p><em><strong>Mercredi 16</strong></em><br />
&#8211; <a href="https://www.youtube.com/watch?v=IPs9BsTPNXE"><strong>La Dame de Shanghai</strong></a> de et avec Orson Welles (1947 &#8211; 1h30). Une vénéneuse histoire d&rsquo;amour de mort et de trahison. Film noir avec également Rita Hayworth (qui sacrifia sa coiffure pour l&rsquo;occasion). <strong>Ciné+Classic à 20h50</strong><br />
&#8211; <a href="https://ciaovivalaculture.com/2018/07/19/cinema-the-guilty-de-gustav-moller/"><strong>The Guilty</strong></a> de Gustav Möller (2018 – 1h25). C&rsquo;est un soir comme un autre dans un centre d&rsquo;appels d&rsquo;urgence de la police de Copenhague. Asger Holm reçoit l&rsquo;appel d&rsquo;une certaine Iben dont les propos paraissent dénués de sens. Il comprend que son interlocutrice est victime d&rsquo;un enlèvement&#8230; Thriller en huis-clos avec Jakob Cedergren, Jessica Dinnage, Omar Shargawi. <strong>Arte à 20h55.</strong></p>
<p><em><strong>Jeudi 17</strong></em><br />
&#8211; <strong>Les grands réalisateurs : Claude Lelouch</strong> de Gilles Nadeau (2004 – 0h52). Documentaire/biographie sur le réalisateur d&rsquo;<a href="https://ciaovivalaculture.com/2016/11/20/cinema-je-me-souviens-dun-homme-et-une-femme-de-claude-lelouch/"><strong>Un Homme et Une Femme</strong></a>. <strong>OCS Géants à 17h50</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=mG2VqMcFKb8"><strong>La Bonne année</strong></a> de Claude Lelouch (1973 – 1h55). Quand un malfrat et une riche et belle antiquaire de la Croisette s&rsquo;éprennent l&rsquo;un de l&rsquo;autre&#8230; Comédie policière avec Lino Ventura et Françoise Fabian. <strong>OCS Géants à 18h50</strong><br />
&#8211; <a href="https://ciaovivalaculture.com/2017/08/15/cinema-une-femme-douce-de-serguei-loznitsa/"><strong>Une Femme douce</strong></a> de Serguei Loznitsa (2017 – 2h17). Drame. Une femme reçoit le colis qu&rsquo;elle a envoyé quelque temps plus tôt à son mari incarcéré pour un crime qu&rsquo;il n&rsquo;a pas commis. Inquiète et profondément désemparée, elle décide de lui rendre visite. Festival de Cannes 2017. <strong>OCS City à 20h40.</strong><br />
<img loading="lazy" data-attachment-id="12000" data-permalink="https://ciaovivalaculture.com/2017/05/25/cinema-echos-du-festival-de-cannes-2017-n9-25-mai/une-femme-douce-01/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg" data-orig-size="510,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNE FEMME DOUCE 01" data-image-description="&lt;p&gt;Une Femme douce &#8211; Serguei Loznitsa &#8211; Festival de Cannes &#8211; Crédit photo : Philippe Prost&lt;/p&gt;
" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg?w=510" class=" wp-image-12000 aligncenter" src="https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg?w=644&#038;h=427" alt="UNE FEMME DOUCE 01" width="644" height="427" srcset="https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg 510w, https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg?w=150&amp;h=99 150w, https://ciaovivalaculture.files.wordpress.com/2017/05/une-femme-douce-01.jpg?w=300&amp;h=199 300w" sizes="(max-width: 644px) 100vw, 644px" />    <em>Une Femme Douce &#8211; Serguei Loznitsa &#8211; Festival de Cannes 2017 &#8211; Crédit photo : Philippe Prost</em><br />
<em><strong><br />
Vendredi 18</strong></em><br />
&#8211;<a href="https://ciaovivalaculture.com/2018/02/16/cinema-cro-man-de-nick-park/"> <strong>Cro-Man</strong> </a>de Nick Park (2018 – 1h25). Animation. Préhistoire, quand les dinosaures et les mammouths parcouraient encore la terre. L&rsquo;histoire d&rsquo;un homme des cavernes courageux, Doug, et de son meilleur ami Crochon, qui s&rsquo;unissent pour sauver leur tribu d&rsquo;un puissant ennemi&#8230; <strong>OCS Max à 20h40</strong>.<br />
&#8211; <a href="https://www.youtube.com/watch?v=kA9vtXbbhVs"><strong>Hellboy</strong></a> de Guillermo Del Torro (2004 – 1h57). Fantastique. Né dans les flammes de l&rsquo;enfer, le démon Hellboy est transporté sur Terre. Sauvé par le docteur Broom, il est alors élevé pour combattre les forces du Mal&#8230; Adaptation du « comic book » de Mike Mignola. Avec Ron Perlman et <a href="https://ciaovivalaculture.com/2017/01/29/disparition-john-hurt/">John Hurt</a>. <strong>OCS Choc à 20h40</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=2v5sGEWt0CA"><strong>Mona et moi</strong></a> de Patrick Grandperret (1989 – 1h35). Comédie dramatique. Pierre, jeune punk poète et mythomane, vit dans une usine désaffectée transformée en loft qu&rsquo;il partage avec Olivier, le fils du propriétaire, et Ricky, un bouquiniste dingue vivant avec un serpent python. Il tombe amoureux de Mona, une jeune caissière de supermarché, qui ne tarde pas à devenir l&rsquo;égérie et la conscience de la bande&#8230; Avec Denis Lavant, Johnny Thunders, Sophie Simon, Antoine Chappey. <strong>Cine+ Club à 20h50</strong><br />
&#8211; <a href="https://www.youtube.com/watch?v=2j17nSmVghI"><strong>Grease</strong></a> de Randal Kleiser (1978 – 1h50). Comédie musicale à succès tirée d&rsquo;une comédie musicale à succès. A la fin des années 1950 sur la côte californienne, Danny Zuko rencontre la ravissante Sandy Olsson, dont il tombe amoureux&#8230; Gentille fille et &laquo;&nbsp;bad boy&nbsp;&raquo;, socquettes blanches, perfecto et gomina. Avec <a href="https://www.youtube.com/watch?v=itRFjzQICJU">le duo John Travolta et Olivia Newton-John</a>. <strong>Arte à 20h55</strong></p>
<p><span style="color:#666699;"><em><strong>Soirée Georges Lautner sur Ciné+Classic</strong></em></span><br />
20h50 : <a href="https://www.youtube.com/watch?v=_hzg5PluUtE"><strong>Les Barbouzes</strong></a> (1964 – 1h40). Comédie d&rsquo;espionnage avec Lino Ventura, Bernard Blier et Francis Blanche<br />
22h30 : <a href="https://www.youtube.com/watch?v=y1qhfAVvhYA"><strong>Des pissenlits par la racine</strong> </a>(1964 – 1h30). Comédie avec Louis de Funès, Michel Serrault et Mireille Darc.</p>
<p><em><strong>Une Série :</strong></em><br />
&#8211; <a href="https://www.france.tv/series-et-fictions/series-comedies/parlement/saison-1/1404629-ca-parle-de-quoi.html"><strong>Parlement</strong> </a>de Noé Debré, Émilie Noblet et Jérémie Sein. Jeune assistant parlementaire fraîchement engagé, Samy ne connaît pas grand chose aux institutions européennes. Il espère néanmoins tirer son épingle du jeu&#8230; Rediffusion sur le <a href="https://www.france.tv/series-et-fictions/series-comedies/parlement/">site de France.tv</a> des 10 épisodes de la 1ère saison de cette série satirique.<br />
&#8211;<br />
Compte tenu des « fantaisies » dans les grilles horaires, certains films d&rsquo;OCS ou de Canal, diffusés à l&rsquo;aube, dans la matinée, l’après-midi ou au beau milieu de la nuit (…), ont peu de chance d’être vus… Néanmoins, les Abonné(e)s ont encore la solution du &laquo;&nbsp;replay&nbsp;&raquo; pour les récupérer sur l’un ou l’autre bouquet cinéma.</p>
<p align="LEFT"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Les programmes d’</b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.ocs.fr/programmes"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>OCS</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
Les programmes d’</b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.arte.tv/fr/guide/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Arte</b></span></span></a></u></span></span><span style="color:#000080;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><span lang="zxx"><u><b><br />
</b></u></span></span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><span lang="zxx"><b>Les programmes </b></span></span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><span lang="zxx">de</span></span></span></span> <span style="color:#000080;"><span lang="zxx"><u><a href="http://www.tv5monde.com/programmes/fr/programmes-tv5monde-france-belgique-suisse/#2020-08-08"><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>TV5 Monde</b></span></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
Le site de </b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.canalplus.com/programme-tv/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>My Canal</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
Le site de </b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.france.tv/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>France.tv</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
</b></span></span><i>Bons films et… prenez bien soin de Vous ! 😉</i></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i>Philippe Descottes</i></span></span></p>
<p>Philippe Descottes</p>
<div id="atatags-370373-5fd5476889a76">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fd5476889a76', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fd5476889aeb"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fd5476889aeb',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21439" class="share-twitter sd-button share-icon" href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21439" class="share-facebook sd-button share-icon" href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54825765-21439-5fd547688ab2a' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=54825765&amp;post_id=21439&amp;origin=ciaovivalaculture.wordpress.com&amp;obj_id=54825765-21439-5fd547688ab2a&amp;domain=ciaovivalaculture.com' data-name='like-post-frame-54825765-21439-5fd547688ab2a'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://ciaovivalaculture.com/category/cinema-3/" rel="category tag">Cinéma</a></li>
	<li><a href="https://ciaovivalaculture.com/category/festival-de-cannes/" rel="category tag">Festival de Cannes</a></li>
	<li><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/" rel="category tag">Festival de Cannes 2017</a></li></ul><ul class="post-tags"><li><a href="https://ciaovivalaculture.com/tag/cinema/" rel="tag">cinéma</a></li><li><a href="https://ciaovivalaculture.com/tag/claude-lelouch/" rel="tag">Claude Lelouch</a></li><li><a href="https://ciaovivalaculture.com/tag/en-une/" rel="tag">En Une</a></li><li><a href="https://ciaovivalaculture.com/tag/festival-de-cannes/" rel="tag">Festival de Cannes</a></li><li><a href="https://ciaovivalaculture.com/tag/la-dame-de-shanghai/" rel="tag">La Dame de Shanghai</a></li><li><a href="https://ciaovivalaculture.com/tag/lino-ventura/" rel="tag">Lino Ventura</a></li><li><a href="https://ciaovivalaculture.com/tag/orson-welles/" rel="tag">Orson Welles</a></li><li><a href="https://ciaovivalaculture.com/tag/robert-enrico/" rel="tag">Robert Enrico</a></li><li><a href="https://ciaovivalaculture.com/tag/un-homme-et-une-femme/" rel="tag">Un Homme et Une Femme</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://ciaovivalaculture.com/2020/12/04/cinema-a-la-television-semaine-du-5-au-11-decembre/" rel="prev"><span class="meta-nav">Précédent</span> <span class="apostrophe-post-title">Cinéma.. à la télévision (Semaine du 5 au 11&nbsp;décembre)</span></a>			</div>
			<div class="nav-next">
				<a href="https://ciaovivalaculture.com/2020/12/12/disparition-le-cineaste-sud-coreen-kim-ki-duk-est-decede-a-lage-de-59-ans/" rel="next"><span class="meta-nav">Suivant</span> <span class="apostrophe-post-title">Disparition/  le Cinéaste Sud -Coréen KIM KI DUK  est décédé  à l&rsquo;âge de 59&nbsp;ans</span></a>			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://ciaovivalaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1eaee9f862" /><input type="hidden" name="_wp_http_referer" value="/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d91506e60" /></p>
<input type="hidden" name="genseq" value="1607812968" />
<input type="hidden" id="ak_js" name="ak_js" value="4"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Recherche</h2><form role="search" method="get" class="search-form" action="https://ciaovivalaculture.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>
			<ul>
					<li class="cat-item cat-item-207196293"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a>
</li>
	<li class="cat-item cat-item-510383"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a>
</li>
	<li class="cat-item cat-item-44670"><a href="https://ciaovivalaculture.com/category/bande-dessinee/">Bande déssinée</a>
</li>
	<li class="cat-item cat-item-8568530"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a>
</li>
	<li class="cat-item cat-item-39461"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-1181"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a>
</li>
	<li class="cat-item cat-item-11301"><a href="https://ciaovivalaculture.com/category/exposition/">exposition</a>
</li>
	<li class="cat-item cat-item-940893"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
</li>
	<li class="cat-item cat-item-180810865"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a>
</li>
	<li class="cat-item cat-item-316010626"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a>
</li>
	<li class="cat-item cat-item-373124354"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a>
</li>
	<li class="cat-item cat-item-555219207"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a>
</li>
	<li class="cat-item cat-item-601601554"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2018/">Festival de Cannes 2018</a>
</li>
	<li class="cat-item cat-item-970993"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-680101838"><a href="https://ciaovivalaculture.com/category/nice-et-region/">Nice et Région</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://ciaovivalaculture.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-353063"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a>
</li>
	<li class="cat-item cat-item-5386"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ciaovivalaculture.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Ciaovivalaculture qu&rsquo;es aquo ?</h2><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Derniers articles</h2>
		<ul>
											<li>
					<a href="https://ciaovivalaculture.com/2020/12/12/disparition-le-cineaste-sud-coreen-kim-ki-duk-est-decede-a-lage-de-59-ans/">Disparition/  le Cinéaste Sud -Coréen KIM KI DUK  est décédé  à l&rsquo;âge de 59&nbsp;ans</a>
											<span class="post-date">décembre 12, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/" aria-current="page">Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;décembre)</a>
											<span class="post-date">décembre 11, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/12/04/cinema-a-la-television-semaine-du-5-au-11-decembre/">Cinéma.. à la télévision (Semaine du 5 au 11&nbsp;décembre)</a>
											<span class="post-date">décembre 4, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/11/27/cinema-a-la-television-semaine-du-28-novembre-au-4-decembre/">Cinéma&#8230; à la télévision (Semaine du 28 novembre au 4&nbsp;décembre)</a>
											<span class="post-date">novembre 27, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/11/20/cinema-a-la-television-semaine-du-21-au-27-novembre/">Cinéma&#8230; à la télévision (Semaine du 21 au 27&nbsp;novembre)</a>
											<span class="post-date">novembre 20, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/11/13/cinema-a-la-television-semaine-du-14-au-20-novembre/">Cinéma&#8230; à la télévision (Semaine du 14 au 20&nbsp;novembre)</a>
											<span class="post-date">novembre 13, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/11/10/je-me-souviens-de-fernando-solanas/">Je me souviens de&#8230; Fernando&nbsp;Solanas</a>
											<span class="post-date">novembre 10, 2020</span>
									</li>
					</ul>

		</aside>			<div id="atatags-286348-5fd547688f950"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fd547688f950',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
								
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Souscription au Blog par Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Rejoignez 285 autres abonnés							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Adresse e-mail :						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="54825765"/>
                    <input type="hidden" name="source" value="https://ciaovivalaculture.com/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2fa67d1630" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://fanzinepeepingtom.blogspot.fr/">Fanzine Peeping Tom</a></li>
<li><a href="http://catherinenbocher.wordpress.com/quelques-mots-a-propos-de-la-conceptrice-de-ce-blog/a-propos/">Le Blog de Catherine Bocher</a></li>
<li><a href="http://www.lesurbainsdeminuit.fr/">Les Urbains de Minuit</a></li>

	</ul>
</aside>
		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202050y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/ciaovivalaculture.wordpress.com\/public.api\/connect\/?action=request&domain=ciaovivalaculture.com","logoutURL":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?action=logout&_wpnonce=aeafe5ed54","homeURL":"https:\/\/ciaovivalaculture.com\/","postID":"21439","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="54825765" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ciaovivalaculture.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ciaovivalaculture" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b2fa78fd8c" /><input type="hidden" name="_wp_http_referer" value="/2020/12/11/cinema-a-la-television-semaine-du-12-au-18-decembre/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ciaovivalaculture.com\/2020\/12\/11\/cinema-a-la-television-semaine-du-12-au-18-decembre\/":21439};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='apostrophe-navigation-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"eeec9719eb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F12%2F11%2Fcinema-a-la-television-semaine-du-12-au-18-decembre%2F","blog_id":"54825765","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=54825765&v=wpcom&tz=2&user_id=0&subd=ciaovivalaculture","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUe1ShDAMfCFLTsXzl+OjOLkSINCva1rwfHrLjIx6KPoraXY3yaYwB6W9S+QSDAINTawpvFaD3MB3KHhJlkSwox/Q4ZwpXj5CxW5imv+kDZQC6lFFEn7bdLVZBZM7dgKGRxIookw9usZQvCannspyEPIJcNk0+tDTMlFGDsqwG1XrdRbV8sbcr1qHE3eY2Lt/Sz5fq4SdNrkp5IJqb22RF8PBXCrLm75fPM/cdJQEKBfUj0zK4AyJbDCY6Kq+0webMkedMIJFSRRLplIsZ5cdkcbos5CB9YvWwt6gkcVSUvfVAV6Ka2h9tDv85VKqNcgRpMfIrltjET3bp9vj4bG+q+vjw/AOsoX+Tw=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'54825765','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'54825765','v':'wpcom','tz':'2','user_id':'0','post':'21439','subd':'ciaovivalaculture'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGh6XzQ/cTdVVTlMTVVEaVBzYltjczVTZVd1QlRwLWlUa3NoMFJtUD0mWyx5ckxNfkdSNTV2Z0ErakNSNFBkVWNQVFYsSCVtYTJKfE0zb1AwOVNSJmtCV29FaDJhczZfLkpscmR6fGhrLDB6aGtKZ0pxVn5RMi9LTnpjLEV+MnxWQ1dxVi0ldFclNmZCP3k9Sj1NJXhhMTJMcVI0TTA1MTVFYjE0XVJsX3xPeXZLcmVCRWd5LHYyMGMxMTFzYTRBK2p+MmtVUVQ/bTEwVDglLD1TSG5FNjNPP1lTdldlUFNCJTJ8Z1or'}]);
_stq.push([ 'clickTrackerInit', '54825765', '21439' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.246 seconds
	118971 bytes batcached for 300 seconds
-->
