<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://ciaovivalaculture.com/xmlrpc.php">
	<title>Cinéma&#8230; à la télévision (Semaine du 12 au 18 septembre) &#8211; ciaovivalaculture</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}</style>
<meta name="google-site-verification" content="jJhW5gYPZSS3b2Y2-wMIZerh2yJDTpAMA45eygmO3UY" />
<meta name="msvalidate.01" content="C6B0D4DB4520D5D818580B5843823DF6" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ciaovivalaculture.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux" href="https://ciaovivalaculture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux des commentaires" href="https://ciaovivalaculture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;septembre) Flux des commentaires" href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkWGLwyAMhv/QbChjx/rh2G/RGpxbUsVERv/9bI+xsnHjuC/Cq8+TGIVbNmOaFCcFriZTDXESuOUxsRGOhPNL6kaRHWw0Ryk8xVS89QKBkrP0xm5aFCSr6E1Ooi/pk0bxigIX1GzHq1nTG/5gQ23RYQntpCAcu6Hbg6uR/HLpVXfFlhlEZ8I/lFmtTXc7p6omlOj/W6JYjVOQX/TN3MsEbZ+z1YVg9NEiITfsk/bzdc7lgiKmrRwrGz03cX23E3/3h2E4DF/7vr/cAavkxiw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/pub/apostrophe/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1496194647j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovivalaculture.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cinéma / ADOLESCENTES  de Sébastien&nbsp;Lifshitz' href='https://ciaovivalaculture.com/2020/09/11/cinema-adolescentes-de-sebastien-lifshitz/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/" />
<link rel='shortlink' href='https://wp.me/p3I2Gx-5nE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F09%2F12%2Fcinema-a-la-television-semaine-du-12-au-18-septembre%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F09%2F12%2Fcinema-a-la-television-semaine-du-12-au-18-septembre%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinéma&#8230; à la télévision (Semaine du 12 au 18 septembre)" />
<meta property="og:url" content="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/" />
<meta property="og:description" content="Du nouveau sur les petits écrans&#8230; Dans « le monde d&rsquo;après », si France Ô a vite fait été poussée aux oubliettes, si France 4 a obtenu un sursis d&rsquo;un an avant sa disparition (déjà …" />
<meta property="article:published_time" content="2020-09-12T02:54:10+00:00" />
<meta property="article:modified_time" content="2020-09-12T02:54:10+00:00" />
<meta property="og:site_name" content="ciaovivalaculture" />
<meta property="og:image" content="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-nicole-kidman-credit-photo-philippe-prost.jpg" />
<meta property="og:image:width" content="547" />
<meta property="og:image:height" content="364" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;septembre)" />
<meta name="twitter:image" content="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-nicole-kidman-credit-photo-philippe-prost.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ciaovivalaculture.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ciaovivalaculture.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ciaovivalaculture.com/osd.xml" title="ciaovivalaculture" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000105" />
<meta name="application-name" content="ciaovivalaculture" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://ciaovivalaculture.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Du nouveau sur les petits écrans... Dans « le monde d&#039;après », si France Ô a vite fait été poussée aux oubliettes, si France 4 a obtenu un sursis d&#039;un an avant sa disparition (déjà programmée pour raisons budgétaires dans &quot;le monde d&#039;avant&quot;), cette semaine a vu le lancement de TV5 Monde Plus, &quot;plateforme mondiale francophone et&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000105; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 54825765, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel=tag] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside .widget-title label,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#636363}.widget-area .sidebar-primary aside.widget_goodreads a{color:#6d6d6d}body{background-color:#000105}.infinite-container{background-color:#000105}a,.main-navigation a:hover,.apostrophe-social li:hover a:before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#746e61}.widget-area .sidebar-primary aside{background-color:#ecebe8}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel=tag],#infinite-handle span{background-color:#bab5aa}button,input[type=button],input[type=reset],input[type=submit]{color:#746e61}button,input[type=button],input[type=reset],input[type=submit],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#ecebe8}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,textarea:focus{color:#ecebe8}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,textarea:focus{border-color:#ecebe8}.sidebar-primary button,.sidebar-primary input[type=button],.sidebar-primary input[type=reset],.sidebar-primary input[type=submit]{color:#000}.sidebar-primary button:hover,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:hover{border-color:#131110}.sidebar-primary button:hover,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:hover{background-color:#ecebe8}.sidebar-secondary a{color:#6f695c}.sidebar-secondary button,.sidebar-secondary input[type=button],.sidebar-secondary input[type=reset],.sidebar-secondary input[type=submit]{color:#6f695c}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover{border-color:#6f695c}.sidebar-tertiary button,.sidebar-tertiary input[type=button],.sidebar-tertiary input[type=reset],.sidebar-tertiary input[type=submit]{color:#746e61}.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{border-color:#746e61}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{background-color:#ecebe8}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{background-color:rgba(236,235,232,.25)}.widget-area .sidebar-primary aside{border-color:#fa3445}a:hover,a:focus,a:active{color:#de0618}a:hover,a:focus,a:active,.site-title a{color:#fa3445}.entry-footer a[rel="category tag"]{background-color:#fa3445}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-20686 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://ciaovivalaculture.com/" class="site-logo-link" rel="home" itemprop="url"></a>					<h1 class="site-title"><a href="https://ciaovivalaculture.com/" rel="home">ciaovivalaculture</a></h1>
					<h2 class="site-description"></h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1561"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1430"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4995"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
<ul class="sub-menu">
	<li id="menu-item-11497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11497"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a></li>
	<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-855"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div>
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="apostrophe-social"><li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/"><span>Accueil</span></a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/"><span>A propos</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-20686">

	<div class="entry-meta"><a class="entry-date published" href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/">Il y a 2 heures <span style="display:none;">septembre 12, 2020</span></a><time class="updated" datetime="2020-09-12T04:54:10+02:00">septembre 12, 2020</time><span class="byline vcard"><a class="url fn n" href="https://ciaovivalaculture.com/author/cinemaennormandie/">Philippe D</a></span></div>
		<h1 class="entry-title">
			Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;septembre)</h1>

	<div class="entry-content">
		<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Du nouveau sur les petits écrans&#8230; </b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Dans « <em>le monde d&rsquo;après</em> »</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">, s</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">i</span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>France Ô</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> a vite fait été poussée aux oubliettes, si </span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>France 4</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> a obtenu un sursis d&rsquo;un an avant sa disparition (déjà programmée pour raisons budgétaires dans &laquo;&nbsp;<em>le monde d&rsquo;avant</em>&laquo;&nbsp;), cette semaine a vu le lancement de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.tv5mondeplus.com/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>TV5 Monde Plus</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">, &laquo;&nbsp;plateforme </span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">mondiale francophone et gratuite&nbsp;&raquo; (à ce jour) dans (presque) 195 pays, en partenariat avec France Télé et Arte en France (mais aussi des chaînes du Canada, du Québec, de Belgique et de Suisse). Une plateforme en français sous-titrée en cinq langues qui proposera, notamment, films, documentaires, séries&#8230; (A suivre ?)<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Sur le petit écran, toujours&#8230; </b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">une nouvelle sélection de films que nous avions aimés lors de leur sortie dans les salles, ainsi que des classiques mais aussi, parfois, des raretés voire des inédits…</span></span></p>
<p><img loading="lazy" data-attachment-id="20681" data-permalink="https://ciaovivalaculture.com/2020/09/11/cinema-adolescentes-de-sebastien-lifshitz/ciaoviva-pentagon-papers-hanks-spielberg/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg" data-orig-size="455,303" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CiaoViva &#8211; Pentagon Papers &#8211; Hanks-Spielberg" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg?w=455" class=" wp-image-20681 aligncenter" src="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg?w=637&#038;h=424" alt="CiaoViva - Pentagon Papers - Hanks-Spielberg" width="637" height="424" srcset="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg 455w, https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg?w=150&amp;h=100 150w, https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-pentagon-papers-hanks-spielberg.jpg?w=300&amp;h=200 300w" sizes="(max-width: 637px) 100vw, 637px" /><em>                 Tom Hanks &#8211; Steven Spielberg &#8211; Crédit photo : Philippe Prost</em></p>
<p align="LEFT"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><em>Samedi 12<br />
</em></b></span></span><u></u><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=tpAe6XFHqAk"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-De l&rsquo;autre côté du mur</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Christian Schwochow (2013 – 1h37). Fin des années 1970, peu après la mort de son fiancé, Nelly décide de fuir la RDA avec son fils Alexej afin de laisser ses souvenirs derrière elle. La jeune femme croit à un nouveau départ de l&rsquo;autre côté du mur, mais son passé va la rattraper&#8230; OCS City à 16h55.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Dimanche 13<br />
</b></i></span></span><u></u><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2016/01/30/cinema-spotlight-de-tom-mccarthy/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Spotlight</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Tom MacCarthy (2015 -2h04). En 2001, des journalistes entame une enquête sur des affaires de pédophilie qui entachent le clergé de Boston. Avec Michael Keaton, Rachel McAdams, Liev Schreiber et Mark Ruffalo. Ciné+Club à 20h50.<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=F2ztCLQCYwM"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Only God forgives</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2016/05/21/cinema-journal-de-cannes-2016-no-10/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Nicolas Winding Refn</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (2012 – 1h26). Julian a tué un policier à Bangkok. Recherché par la police, il dirige désormais un club de boxe thaï, qui sert à couvrir un trafic de drogue. Son existence bascule quand son frère Billy assassine une prostituée&#8230; Un thriller porté par « une esthétique hypnotique ». Avec Ryan Gosling et Kristin Scott Thomas. OCS Choc à 22h20.<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Soirée Tom Hanks sur France 2 :<br />
</b></i></span></span><a href="https://www.youtube.com/watch?v=pV-KZSohqjU"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Pentagone Papers</b></span></span></u></span></span><u> </u></a><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Steven Spielberg (2017 – 1h55). Avec Meryl Streep, Tom Hanks et Sarah Paulson. En 1971, la directrice de publication d&rsquo;un quotidien américain et son rédacteur en chef veulent publier des documents révélant un scandale d&rsquo;Etat&#8230; France 2 à 21h05</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=mccs8Ql8m8o"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-La ligne verte</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Frank Darabont (1999 – 3h10). Scénario de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/auteur/Stephen-King/3933"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Stephen King</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> d&rsquo;après son </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/livres/King-La-Ligne-Verte/3739"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">roman</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. 1935, Paul Edgecomb est gardien-chef au pénitencier de Cold Mountain, au bloc E, surnommé </span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i>La Ligne verte</i></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">, où sont détenus les condamnés à la chaise électrique. Un jour, un nouveau détenu arrive. Il s&rsquo;agit de John Caffey, condamné pour le viol et le meurtre de deux petites filles&#8230; Avec Michael Clarke Duncan, Tom Hanks, Graham Green et Bonnie Hunt. France 2 à 23h00.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Lundi 14<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=udLZLSfcKMA"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Tel Aviv on fire</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Sameh Zoabi (2018 – 1h34). Comédie. Un jeune Palestinien est promu scénariste d&rsquo;un « soap opéra » racontant les aventures d&rsquo;une espionne. C&rsquo;est un officier israélien autoritaire d&rsquo;un « check point » qui va l&rsquo;inspirer&#8230; Ciné+ Club à 20h50.</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=iSxV5vyvECQ"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Les Héritiers</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=hYIxADD5GGE"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Marie-Castille Mention-Schaar</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (2014 – 1h45). Dans un lycée de Créteil, Madame Gueguen, prof d&rsquo;Histoire, a la charge d&rsquo;une classe d&rsquo;élèves réputés ingérables&#8230; Avec Ariane Ascaride, Ahmed Dramé et Amine Lansari. Arte à 20h55<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2017/10/31/cinema-mise-a-mort-du-cerf-sacre-de-yorgos-lanthimos/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Mise à mort du cerf sacré</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Yorgos Lanthimos (2017 – 2h00). Drame psychologique. Après le décès de l’un de ses patients sur la table d’opération une chirurgien commence à entretenir une relation amicale avec le fils de celui-ci&#8230; Avec Collin Farrel, Nicole Kidman et Barry Keoghan. Arte à 22h40.</span></span></p>
<p align="LEFT"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Mardi 15<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2019/02/21/cinema-la-chute-de-lempire-americain-de-denys-arcand/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; La chute de l&rsquo;Empire américain</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Denys Arcand (2018 – 2h03) . Un docteur en philo s&#8217;empare du butin d&rsquo;un casse&#8230; Comédie grinçante dans la veine du </span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Déclin</b></span></span> <span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>de l&rsquo;Empire américain</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> et des I</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>nvasions barbares.</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> Ciné+ Club à 20h50</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>.<br />
</b><img loading="lazy" data-attachment-id="20679" data-permalink="https://ciaovivalaculture.com/2020/09/11/cinema-adolescentes-de-sebastien-lifshitz/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg" data-orig-size="553,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; Africa United &#8211; Crédit photo Nick Wall &#8211; Parthé Films" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg?w=553" class=" wp-image-20679 aligncenter" src="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg?w=622&#038;h=413" alt="CiaoViva - Africa United - Crédit photo Nick Wall - Parthé Films" width="622" height="413" srcset="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg 553w, https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg?w=150&amp;h=100 150w, https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-africa-united-credit-photo-nick-wall-parthe-films.jpg?w=300&amp;h=199 300w" sizes="(max-width: 622px) 100vw, 622px" /><em>        Le chemin est bien long avant de voir Ce Match Mémorable</em><b>&#8230; </b>&laquo;&nbsp;<em>World Cup 2010</em>&nbsp;&raquo; &#8211; <em>Crédit photo : Nick Wall/Pathé Films</em><b><br />
</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Mercredi 16<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2019/11/15/cinema-jaccuse-de-roman-polanski/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; J&rsquo;Accuse </b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Roman Polanski (2019 – 2h10). Nouvelle adaptation cinématographique de &laquo;&nbsp;L&rsquo;Affaire Dreyfus&nbsp;&raquo;, d&rsquo;après </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/livres/Harris-Jaccuse/1188594"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">le livre</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/auteur/Robert-Harris/9261"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Robert Harris</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. Avec Jean Dujardin, Louis Garrel, Emmanuelle Seigner et Mathieu Amalric. Grand Prix du Jury et Prix de la FIPRESCI (jury Presse Critiques de Cinéma&#8230; et pas exclusivement du &laquo;&nbsp;<em>boboland hexagonal</em>&laquo;&nbsp;😉 ) à Venise en 2019. OCS Max à 20h40<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2015/06/17/cinema-valley-of-love-de-guillaume-nicloux/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Valley of Love</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Guillaume Nicloux (2015 &#8211; 1h35). Dans un motel californien, Isabelle attend Gérard, son ex-mari, pour un étrange rendez-vous&#8230; Avec Gérard Depardieu et Isabelle Huppert. Arte à 20h55.<br />
</span></span><a href="https://ciaovivalaculture.com/2018/10/05/cinema-amin-de-philippe-faucon/"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Amin</b></span></span></u></span></span><u> </u></a><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Philippe Faucon (2018 &#8211; 1h30). Amin est venu du Sénégal pour travailler en France. Il n’a d’autre vie que son travail. Un jour, il rencontre Gabrielle et une liaison se noue&#8230; Moustapha Mbengue, Emmanuelle Devos, Marème N&rsquo;Diaye. Ciné+ Club à 22h20.<br />
</span></span></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Jeudi 17</b></i></span></span><br />
<a href="https://www.youtube.com/watch?v=HC192mtXdt8"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Africa United</b></span></span></u></span></span><u> </u></a><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Debs Gardner-Paterson (2010 &#8211; 1h28).</span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Fabrice, Dudu et Béatrice, trois enfants rwandais ont un rêve : assister à la cérémonie d&rsquo;ouverture de la Coupe du Monde de Football à Johannesburg. Ils « n&rsquo;ont » que 5 000 kms à faire&#8230; Avec Eriya Ndayambaje, Sanyu Joanita Kintu, Roger Nsengiyumva et Sherrie Silver (&#8230;mais sans les </span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i>Bleus</i></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de l&rsquo;époque !!! Ouf !).Ciné + Famiz à 19h25.</span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Vendredi 18<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2019/10/04/cinema-alice-et-le-maire-de-nicolas-pariser/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Alice et le Maire</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Nicolas Pariser (2019 – 1h40). Après trente ans d’activité intense, le maire d&rsquo;une grande ville est à court d&rsquo;idées. Il fait appel à une Normalienne pour lui venir en aide&#8230; Avec Fabrice Luchini et Alice Demoustier. Canal + Cinéma à 19h05<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Nuit Bertrand Tavernier sur Ciné+ Club :<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=6Mn6rMAJme8"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; La Princesse de Montpensier</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (2010 – 2h15). A 20h50<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Paroles de cinéaste</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Valérie Exposito (2016 – Doc). Entretien du réalisateur avec Pascal Mérigeau. A 23h00<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=jmwE8aSojrs"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Quai d&rsquo;Orsay</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (2013) A 0h05<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=kcuGOss_cjc"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Des enfants gâtés</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (1977 – 1h50). A 1h55.<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Soirée horreur sur OCS Choc :<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=j8hhSRfqQs4"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Orgueils et préjugés et zombies</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Burr Steers (2016 – 1h48). Horreur. OCS Choc à 20h40.</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=l-ZEcr_ah_c"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Ne coupez pas !</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Shinichirô Ueda (2017 – 1h36). Une équipe de cinéma s&rsquo;installe dans une usine abandonnée pour y tourner une histoire de zombies&#8230; Horreur. OCS Choc à 22h25.</span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Une série :<br />
</b></i>&#8211; Sur France 2, </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=CW5smk4XNRY&amp;feature=emb_logo"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">La Garçonne</span></span></a></u></span></span> <span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Paolo Barzman. Dans le Paris des Années folles (celui de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2017/10/25/cinema-au-revoir-la-haut-de-albert-dupontel/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Au revoir là-haut </span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">d’Albert Dupontel), Louise (</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=8jv7syMHV9Y"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Laura Smet</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">) est témoin du meurtre d’un proche. Elle se grime en homme, prend l’identité d’Antoine, son frère jumeau et intègre la police criminelle&#8230;. Les deux derniers épisodes (de la Saison 01 ?) ce lundi à 21h00. </span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;">-Pour les Abonné(e)s d&rsquo;OCS : </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=AWml8Ue6EVY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Lovecraft Country</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. Produite par JJ Abrams (</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Star Wars</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">) et Jordan Peele (</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Us, Get Out</b></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">). Atticus Freeman, vétéran de Corée est  parti à la recherche de son père disparu. Dans ce voyage au cœur de l’Amérique ségrégationniste des années 50, il doit faire face au racisme ambiant et à des créatures terrifiantes… OCS City, le lundi à 21h00.</span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Des classiques (et des raretés) à revoir (ou à découvrir) :</b></i></span></span><i><b> </b></i></p>
<p><i><b><img loading="lazy" data-attachment-id="20680" data-permalink="https://ciaovivalaculture.com/2020/09/11/cinema-adolescentes-de-sebastien-lifshitz/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg" data-orig-size="377,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CiaoViva &#8211; Omar Sharif et Philippe Prost &#8211; Crédit photo VT" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg?w=377" class=" wp-image-20680 aligncenter" src="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg?w=606&#038;h=455" alt="CiaoViva - Omar Sharif et Philippe Prost - Crédit photo VT" width="606" height="455" srcset="https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg 377w, https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg?w=150&amp;h=113 150w, https://ciaovivalaculture.files.wordpress.com/2020/09/ciaoviva-omar-sharif-et-philippe-prost-credit-photo-vt.jpg?w=300&amp;h=225 300w" sizes="(max-width: 606px) 100vw, 606px" /></b></i><em>Omar Sharif (Che ! Docteur Jivago) et Philippe Prost (Photographe Pro et Peintre) &#8211; Crédit photo : Agence V.T.</em><i><b><br />
</b></i></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Samedi 12<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=EWQdx0gRXRM"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Comme un oiseau sur la branche</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de John Badham (1990 – 1h45). Poursuivi par des tueurs et la police un homme se réfugie chez son ancienne compagne&#8230; Comédie policière avec Mel Gibson, Goldie Hawn et David Carradine. OCS Géants à 20h40.</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=G2RSwIPg1o8"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Cube</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Vincenzo Natali (1997 – 1h30). Six personnes se retrouvent prises au piège dans une structure cubique. Bien entendu, ça ne tourne pas rond à l&rsquo;intérieur&#8230; Ciné+Frisson à 20h50</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=iW_gKapQ_tc"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-La Maison du Lac</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Mark Rydell (1981 – 1h45). </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=YZZQqr2RFCs"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Henry Fonda</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">, Katharine Hepburn, Doug McKeon et </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=KON0myM6A9s"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Jane Fonda</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. Le dernier film interprété par Henry Fonda. </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=m3q4a3SvsWk"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Présentation par Michel Cieutat</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> Historien du Cinéma/Critique. OCS Géants à 22h25.</span></span><br />
<a href="https://www.youtube.com/watch?v=TqDnLqGJQjs"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Les 11 fioretti de François d&rsquo;Assise</b></span></span></u></span></span><u> </u></a><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Roberto Rosselini (1950 – 1h23). La vie austère de Saint-François d&rsquo;Assise en 11 tableaux. Film peu connu de Rosselini. Ciné+ Classic à 20h55.<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Dimanche 13<br />
</b></i></span></span><a href="https://www.youtube.com/watch?v=_QXHUV_YUrU"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Peau d&rsquo;âne</b></span></span></u></span></span><u> </u></a><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=A7l2GyD8O6A"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Jacques Demy</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (1970 – 1h27). La reine moribonde a fait promettre au roi de n&rsquo;épouser qu&rsquo;une femme plus belle qu&rsquo;elle. Dans tout le royaume, une seule personne peut se prévaloir d&rsquo;une telle beauté, sa propre fille&#8230; D&rsquo;après le conte de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/auteur/Charles-Perrault/3416"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Charles Perrault</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. Avec Catherine Deneuve, Jacques Perrin, Delphine Seyrig et Jean Marais. Pour la recette du cake d&rsquo;amour : </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=lckuX1aaslg"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>c&rsquo;est ici</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. OCS Géants à 21h00<br />
</span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Trois Planètes des singes </b></i>(sinon rien)<i><b> sur TCM Cinéma</b></i></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> :<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=5prBc9vP_3U"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Les évadés de la planète des singes</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Don Taylor (1971 – 1h40). Avec Roddy McDowall et Kim Hunter. TCM à 15h35.<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=reBSNFydN2k"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-La conquête de la planète des singes</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de John Lee Thompson (1972 – 1h30). Avec Roddy McDowall et Don Murray. TCM à 17h15.<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=eZV9HngYWCg"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-La bataille de la planète des singes </b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de John Lee Thompson (1973 – 1h30) Avec Roddy McDowall et Claude Akins. TCM à 18h45.</span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Lundi 14</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=9rH0jOII8gY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Zuckerbaby</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Percy Adlon (1984 – 1h22). Marianne, 38 ans, en surpoids, mène une vie monotone.Un jour, elle est subjuguée par la voix du conducteur du métro. Quand elle aperçoit cet homme jeune et séduisant qui énumère les noms des stations à chaque arrêt, Marianne tombe amoureuse de lui. Elle se met en tête de le rencontrer&#8230; Avec Marianne Sägebrecht révélée par </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=RohLJz0cBr0"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Bagdad Café</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. OCS Géants à 19h15.</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=gx7KHTnR2yo"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Le corps de mon ennemi</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> d&rsquo;Henri Verneuil (1976 – 2h00). Injustement condamné, un homme tout juste sorti de prison se venge d&rsquo;une famille de notables&#8230; Avec Jean-Paul Belmondo, Bernard Blier et Marie-France Pisier. France 5 à 20h55<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=0-JLZpJIMFQ"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Les Enfants terribles</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de Jean-Pierre Melville (1955 – 1h40). Élisabeth et Paul, frère et sœur orphelins livrés à eux-mêmes et liés par une affection exclusive, vivent ensemble dans leur grand appartement parisien&#8230; Avec </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=UJ06xWvxlfI"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Jean Cocteau</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (le narrateur, également auteur du </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/livres/Cocteau-Les-Enfants-terribles/3401"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">roman</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">). Cocteau et Melville ? Pourquoi pas ! France 5 à 0h00<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=A5URSN_EPVQ"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>&#8211; Che !</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Richard Fleischer (1969 – 1h35). « Biopic hollywoodien » sur Ernesto Che Guevara. Avec Jack Palance, Cesare Danova, Robert Loggia, Woody Strode et&#8230; Omar Sharif dans le rôle du Che ! TCM Cinéma à 19h15.</span></span><span style="color:#000080;"><span lang="zxx"><u><br />
<a href="https://www.youtube.com/watch?v=DCgdsX3Wfwg"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Docteur Jivago</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de David Lean (1965 – 3h05). Avec Omar Sharif et Julie Christie. Célèbre adaptation du (tout aussi) célèbre </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/livres/Pasternak-Le-Docteur-Jivago/7122"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">roman</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.babelio.com/auteur/Boris-Pasternak/4835"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Boris Pasternak</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. Musique </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=phpRjeQdOFg"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Maurice Jarre</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. TCM Cinéma à 20h50.</span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Mardi 15<br />
</b></i></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=e9yF8QdENoc"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-L&rsquo;Ours</b></span></span></a></u></span></span><b> </b><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Jean-Jacques Annaud (1988 – 1h35). Avec Tcheky Karyo et&#8230; l&rsquo;Ours ! Un ourson orphelin est pris en charge par un de ses congénères adulte&#8230; France 4 à 21h05.</span></span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i><b>Jeudi 17<br />
</b></i></span></span><a href="https://www.youtube.com/watch?v=OOhhL-MW6Bc"><span style="color:#000080;"><span lang="zxx"><u><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Rome ville ouverte</b></span></span></u></span></span><u> </u></a><span style="font-family:Georgia, serif;"><span style="font-size:medium;">de Roberto Rossellini (1945 – 1h40). Rome, hiver 1944. Un ingénieur communiste, Giorgio Manfredi, tente d&rsquo;échapper aux Allemands qui occupent la ville. Il se réfugie chez un ami dont la fiancée, Pina, le met en contact avec le curé de la paroisse&#8230; Avec Anna Magnani Aldo Fabrizi, Marcello Pagliero. Ciné+ Classic à 16h54<br />
</span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=5jdZuWrrUiM"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>-Les parapluies de Cherbourg</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> de </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=5zkimbPysTo"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Jacques Demy</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> (1964 – 1h30). Madame Emery et sa fille Geneviève tiennent une boutique de parapluies à Cherbourg. La jeune femme est amoureuse de Guy, un garagiste. Mais celui-ci part pour la guerre d&rsquo;Algérie&#8230; Comédie musicale avec Catherine Deneuve, Nino Castelnuovo et Anne Vernon. </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=zTpYBaSrhP0"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Musique</span></span></a></u></span></span> <span style="color:#000080;"><span lang="zxx"><u><a href="https://ciaovivalaculture.com/2019/01/27/disparition-michel-legrand-tu-vois-michel-je-nai-rien-oublie/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Michel Legrand</span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">. OCS Géants à 20h40.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Bien d’autres films sont à voir, gratuitement (et légalement), sur </span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.arte.tv/fr/videos/cinema/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Arte.tv</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;">.</span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><br />
Jusqu’aux premiers jours d’octobre, Canal + propose en <em>replay</em> les deux versions de </span></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=IkszXVEUHco"><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Fanny et Alexandre</b></span></span></span></a></u></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> d’Ingmar Bergman, celle de 3 heures pour le cinéma et celle de 6 heures, en plusieurs épisodes, destinée à la télévision (</span></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.youtube.com/watch?v=UclbEjtzyUo"><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">présentation de Claudia Hébert</span></span></span></a></u></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">, lors d’une diffusion à la télévision québécoise).<br />
</span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">Sur </span></span></span><strong><a href="https://www.france.tv/collection/1523487-la-quinzaine-des-realisateurs-sur-francetv/"><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">France.tv</span></span></span></a></strong><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;">, en accès libre, pendant quelques semaines, des films (longs et courts) présentés à la</span></span></span><strong><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> <a href="https://www.quinzaine-realisateurs.com/">Quinzaine des Réalisateurs</a></span></span></span></strong><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> depuis 30 ans !<br />
Compte tenu des « fantaisie » dans les grilles horaires, certains films, de Canal ou d’OCS, diffusés le matin, dans l’après-midi ou au beau milieu de la nuit (…), ont peu de chance d’être vus… Néanmoins, les Abonné(e)s ont encore la solution du </span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i>replay</i></span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"> pour les récupérer sur l’un ou l’autre bouquet cinéma.<br />
</span></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i>Bons films et… prenez bien soin de Vous !<br />
</i></span></span><i></i><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Les programmes d’</b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.ocs.fr/programmes"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>OCS</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
Les programmes d’</b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.arte.tv/fr/guide/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>Arte</b></span></span></a></u></span></span><span style="color:#000080;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><span lang="zxx"><u><b><br />
</b></u></span></span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><span lang="zxx"><b>Les programmes </b></span></span></span></span><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><span lang="zxx">de</span></span></span></span> <span style="color:#000080;"><span lang="zxx"><u><a href="http://www.tv5monde.com/programmes/fr/programmes-tv5monde-france-belgique-suisse/#2020-08-08"><span style="color:#000000;"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>TV5 Monde</b></span></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
Le site de </b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.canalplus.com/programme-tv/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>My Canal</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
Le site de </b></span></span><span style="color:#000080;"><span lang="zxx"><u><a href="https://www.france.tv/"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b>France.tv</b></span></span></a></u></span></span><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><b><br />
</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Georgia, serif;"><span style="font-size:medium;"><i>Philippe Descottes</i></span></span></p>
<div id="atatags-370373-5f5c52a9a8ed0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f5c52a9a8ed0', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f5c52a9a8ffb"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f5c52a9a8ffb',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20686" class="share-twitter sd-button share-icon" href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20686" class="share-facebook sd-button share-icon" href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54825765-20686-5f5c52a9ab4da' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=54825765&amp;post_id=20686&amp;origin=ciaovivalaculture.wordpress.com&amp;obj_id=54825765-20686-5f5c52a9ab4da&amp;domain=ciaovivalaculture.com' data-name='like-post-frame-54825765-20686-5f5c52a9ab4da'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://ciaovivalaculture.com/category/cinema-3/" rel="category tag">Cinéma</a></li></ul><ul class="post-tags"><li><a href="https://ciaovivalaculture.com/tag/bertrand-tavernier/" rel="tag">Bertrand tavernier ...</a></li><li><a href="https://ciaovivalaculture.com/tag/cinema/" rel="tag">cinéma</a></li><li><a href="https://ciaovivalaculture.com/tag/denys-arcand/" rel="tag">Denys Arcand</a></li><li><a href="https://ciaovivalaculture.com/tag/en-une/" rel="tag">En Une</a></li><li><a href="https://ciaovivalaculture.com/tag/kids/" rel="tag">kids</a></li><li><a href="https://ciaovivalaculture.com/tag/la-planete-des-singes/" rel="tag">La Planète des Singes</a></li><li><a href="https://ciaovivalaculture.com/tag/nicole-kidman/" rel="tag">Nicole Kidman</a></li><li><a href="https://ciaovivalaculture.com/tag/steven-spielberg/" rel="tag">Steven Spielberg</a></li><li><a href="https://ciaovivalaculture.com/tag/television-2/" rel="tag">télévision</a></li><li><a href="https://ciaovivalaculture.com/tag/tom-hanks/" rel="tag">Tom Hanks</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://ciaovivalaculture.com/2020/09/11/cinema-adolescentes-de-sebastien-lifshitz/" rel="prev"><span class="meta-nav">Précédent</span> <span class="apostrophe-post-title">Cinéma / ADOLESCENTES  de Sébastien&nbsp;Lifshitz</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://ciaovivalaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a252d1ebfd" /><input type="hidden" name="_wp_http_referer" value="/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='20686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9124971da" /></p>
<input type="hidden" name="genseq" value="1599885993" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Recherche</h2><form role="search" method="get" class="search-form" action="https://ciaovivalaculture.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>
			<ul>
					<li class="cat-item cat-item-207196293"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a>
</li>
	<li class="cat-item cat-item-510383"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a>
</li>
	<li class="cat-item cat-item-44670"><a href="https://ciaovivalaculture.com/category/bande-dessinee/">Bande déssinée</a>
</li>
	<li class="cat-item cat-item-8568530"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a>
</li>
	<li class="cat-item cat-item-39461"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-1181"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a>
</li>
	<li class="cat-item cat-item-11301"><a href="https://ciaovivalaculture.com/category/exposition/">exposition</a>
</li>
	<li class="cat-item cat-item-940893"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
</li>
	<li class="cat-item cat-item-180810865"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a>
</li>
	<li class="cat-item cat-item-316010626"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a>
</li>
	<li class="cat-item cat-item-373124354"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a>
</li>
	<li class="cat-item cat-item-555219207"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a>
</li>
	<li class="cat-item cat-item-601601554"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2018/">Festival de Cannes 2018</a>
</li>
	<li class="cat-item cat-item-970993"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-680101838"><a href="https://ciaovivalaculture.com/category/nice-et-region/">Nice et Région</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://ciaovivalaculture.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-353063"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a>
</li>
	<li class="cat-item cat-item-5386"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ciaovivalaculture.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Ciaovivalaculture qu&rsquo;es aquo ?</h2><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Derniers articles</h2>
		<ul>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/" aria-current="page">Cinéma&#8230; à la télévision (Semaine du 12 au 18&nbsp;septembre)</a>
											<span class="post-date">septembre 12, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/11/cinema-adolescentes-de-sebastien-lifshitz/">Cinéma / ADOLESCENTES  de Sébastien&nbsp;Lifshitz</a>
											<span class="post-date">septembre 11, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/09/livre-cote-dazur-terre-de-cyclisme/">Livre / Côte d’Azur, Terre de&nbsp;cyclisme</a>
											<span class="post-date">septembre 9, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/09/theatre-tnn-saison-2020-2021/"> Théâtre /  TNN saison 2020 –&nbsp;2021</a>
											<span class="post-date">septembre 9, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/07/cinema-poissonsexe-dolivier-babinet/">Cinéma / POISSONSEXE d&rsquo;Olivier&nbsp;Babinet</a>
											<span class="post-date">septembre 7, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/04/cinema-a-la-television-semaine-du-5-au-11-septembre/">Cinéma&#8230; à la télévision (Semaine du 5 au 11&nbsp;septembre)</a>
											<span class="post-date">septembre 4, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/09/03/cinema-police-danne-fontaine/">Cinéma / POLICE d&rsquo;Anne&nbsp;Fontaine</a>
											<span class="post-date">septembre 3, 2020</span>
									</li>
					</ul>

		</aside>			<div id="atatags-286348-5f5c52a9b0520"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f5c52a9b0520',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Souscription au Blog par Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Rejoignez 290 autres abonnés							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="54825765"/>
                    <input type="hidden" name="source" value="https://ciaovivalaculture.com/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b4af7ef6c2" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://fanzinepeepingtom.blogspot.fr/">Fanzine Peeping Tom</a></li>
<li><a href="http://catherinenbocher.wordpress.com/quelques-mots-a-propos-de-la-conceptrice-de-ce-blog/a-propos/">Le Blog de Catherine Bocher</a></li>
<li><a href="http://www.lesurbainsdeminuit.fr/">Les Urbains de Minuit</a></li>

	</ul>
</aside>
		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202037y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/ciaovivalaculture.wordpress.com\/public.api\/connect\/?action=request&domain=ciaovivalaculture.com","logoutURL":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?action=logout&_wpnonce=77d45d8d5c","homeURL":"https:\/\/ciaovivalaculture.com\/","postID":"20686","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="54825765" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ciaovivalaculture.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ciaovivalaculture" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="07f74c9822" /><input type="hidden" name="_wp_http_referer" value="/2020/09/12/cinema-a-la-television-semaine-du-12-au-18-septembre/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ciaovivalaculture.com\/2020\/09\/12\/cinema-a-la-television-semaine-du-12-au-18-septembre\/":20686};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='apostrophe-navigation-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"54825765","siteName":"ciaovivalaculture","siteURL":"https:\/\/ciaovivalaculture.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F09%2F12%2Fcinema-a-la-television-semaine-du-12-au-18-septembre%2F&signup_flow=account&domain=ciaovivalaculture.com","themeURL":"","xhrURL":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"38c87afcae","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b4af7ef6c2\" \/>","referer":"https:\/\/ciaovivalaculture.com\/2020\/09\/12\/cinema-a-la-television-semaine-du-12-au-18-septembre\/","canFollow":"1","feedID":"12390502","statusMessage":"","customizeLink":"https:\/\/ciaovivalaculture.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fciaovivalaculture.wordpress.com%2F2020%2F09%2F12%2Fcinema-a-la-television-semaine-du-12-au-18-septembre%2F","postID":"20686","shortlink":"https:\/\/wp.me\/p3I2Gx-5nE","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/ciaovivalaculture.com\/20686","statsLink":"https:\/\/wordpress.com\/stats\/post\/20686\/ciaovivalaculture.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Apostrophe","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 290 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F09%2F12%2Fcinema-a-la-television-semaine-du-12-au-18-septembre%2F&signup_flow=account&domain=ciaovivalaculture.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"7f946a52b4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F09%2F12%2Fcinema-a-la-television-semaine-du-12-au-18-septembre%2F","blog_id":"54825765","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=54825765&v=wpcom&tz=2&user_id=0&subd=ciaovivalaculture","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltSwzAMvBCOyhQY8sFwFEZ1lESJX1h2Qjk9zgwp0EKAL8nS7uplmIPS3iVyCQaBhibWFF6qQa7gayp4SZZEsKNvssNzpnh8NxW7iWn+FTZQCqhHFUn49ULVZhVM7tgJGB5JoJAy9egaQ/EcnHoqzUHIB8Cl0+hDT0tFGTkow25UrddZVMsXw/3IdThxh4m9+zPl47VS2GmTmwIuWe2tLfQycDDHyvKF7qeZZ246SgKUS9aPTMrgDIlsMJjoLL6hg02pow4YwaIkisVTfqIYeWnqFPunQorlcLJF0sveFtLJ20BrjD4LGVi/xBrYqjCyWEpqX+3gqWwZWh/tBn65jGoNcgTpMbLrVltIj/bh+ra+r+9u9rt6eAO3iSkV'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'54825765','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'54825765','v':'wpcom','tz':'2','user_id':'0','post':'20686','subd':'ciaovivalaculture'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGh6XzQ/cTdVVTlMTVVEaVBzYltjczVTZVd1QlRwLWlUa3NoMFJtUD0mWyx5ckxNfkdSNTV2Z0ErakNSalZ1RnJMdD1XPWRTWFg2VSYzemdFVTc3TktCY01XRD02TEMtK0RXdmliLFtVYmg/R0U2T3ltWV9HYVosTE4yZllhdWcydllLfERMRWwsZGVBaVVtTjIuWE0mN0loejF2WD01OHNaSi9tcSZtTy9ienJEWT1qUklfMHh4TkFUamNnflQ5d3pocmZ2bW91LHxXLGclSmxIa24xdHpmakZFJUxuQS4wNi5md3E2VGU0b0Qya1d2R1JjYw=='}]);
_stq.push([ 'clickTrackerInit', '54825765', '20686' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
