<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://ciaovivalaculture.com/xmlrpc.php">
	<title>Disparition/ Max von Sydow, échec et mat &#8211; ciaovivalaculture</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}</style>
<meta name="google-site-verification" content="jJhW5gYPZSS3b2Y2-wMIZerh2yJDTpAMA45eygmO3UY" />
<meta name="msvalidate.01" content="C6B0D4DB4520D5D818580B5843823DF6" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ciaovivalaculture.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux" href="https://ciaovivalaculture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux des commentaires" href="https://ciaovivalaculture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Disparition/ Max von Sydow, échec et&nbsp;mat Flux des commentaires" href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylk9luwjAQRX+oziSNKPSh6rfY8dQMeJMXovx9nRjUCAStykvkWc6dK3sCo2eDswltApOZ11mRjTD6wRkWDWmcrqJmiPEFVpjQTv2ALkguIyjtBNc3vasRATVPKJl3MV1FjzBNR4xwwOT5cGRLdNN+6VW5hAKDKpWAsG36pgWRScvZ9IKLwMMEMU0a/yCzUKvpfHI5MRVI/lci8ERWxV/wr6w1i5SQoaQZOF8HbPp2u33ve8BT6S9ctkm60dYxT6teXCYyqMni04J1V+Y3PjuUFBOcCMe7ooM7X1nXvLZNx5ZlrFwtNNXU8q5PWKuudNFdW7vOPlrNeclK3nie5g5TJnHUaErbI6z+XUL4gDGy8jWUDUv7At6udk2DzwL47C04v7/3LKsZCi0GKoU7x5n9NB/dZtfv3tpN1x++AeGlhpg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jMEKAjEMRH/IGFbX9SR+S62xRNOmbFKKf2+9KYi3ecy8wV4hanEqjrlBlZa4GHa+JnJDaqPVBxNI6OiUqwQnQ/On0DaabfD3QSIF0RictXwB3CTw+k9d6SKaRkw4Vh/4ls75NB12x2U/T/NyfwHkwEZo?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWcxE8MH4LWWOUS0boSXGv3cmEDEkPrVNzr098ByMS1F9VOgnM/AUKAqgU0qxwfG77Z3IDlb4wrYTsxFSb/yNlGKYW6C0RVWdrYXAqcHM6Iu9gCgqOWgY42NTunIYkqhpGWkE6XDMxcv8l5LkKP/iFNLvsQlp5/us0x1nvw9w7S+Hsrb1qSgP9v4GZOxoig==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovivalaculture.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Centenaire / Boris&nbsp;Vian' href='https://ciaovivalaculture.com/2020/03/10/centenaire-boris-vian/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/" />
<link rel='shortlink' href='https://wp.me/p3I2Gx-54i' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F03%2F10%2Fdisparition-max-von-sydow-echec-et-mat%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F03%2F10%2Fdisparition-max-von-sydow-echec-et-mat%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Disparition/ Max von Sydow, échec et mat" />
<meta property="og:url" content="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/" />
<meta property="og:description" content="Au XIVème siècle, un chevalier et son écuyer après dix ans passés aux croisades, sont de retour en Suède où une épidémie de  peste fait rage. Sur une plage déserte, le chevalier rencontre la mort e…" />
<meta property="article:published_time" content="2020-03-10T16:41:00+00:00" />
<meta property="article:modified_time" content="2020-03-10T16:41:00+00:00" />
<meta property="og:site_name" content="ciaovivalaculture" />
<meta property="og:image" content="https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Disparition/ Max von Sydow, échec et&nbsp;mat" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ciaovivalaculture.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ciaovivalaculture.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ciaovivalaculture.com/osd.xml" title="ciaovivalaculture" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000105" />
<meta name="application-name" content="ciaovivalaculture" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://ciaovivalaculture.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Au XIVème siècle, un chevalier et son écuyer après dix ans passés aux croisades, sont de retour en Suède où une épidémie de  peste fait rage. Sur une plage déserte, le chevalier rencontre la mort et lui propose une partie d&#039;échecs afin de retarder l&#039;échéance, le temps de trouver des réponses à ses problèmes métaphysiques :&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000105; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 54825765, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-19486 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://ciaovivalaculture.com/" rel="home">ciaovivalaculture</a></h1>
					<h2 class="site-description"></h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1561"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4995"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
<ul class="sub-menu">
	<li id="menu-item-11497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11497"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a></li>
	<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-855"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div>
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="apostrophe-social"><li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/"><span>Accueil</span></a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/"><span>A propos</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-19486">

	<div class="entry-meta"><a class="entry-date published" href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/">Il y a 5 heures <span style="display:none;">mars 10, 2020</span></a><time class="updated" datetime="2020-03-10T18:41:00+02:00">mars 10, 2020</time><span class="byline vcard"><a class="url fn n" href="https://ciaovivalaculture.com/author/ciaoviva/">ciaoviva</a></span></div>
		<h1 class="entry-title">
			Disparition/ Max von Sydow, échec et&nbsp;mat</h1>

	<div class="entry-content">
		<p>Au XIVème siècle, un chevalier et son écuyer après dix ans passés aux croisades, sont de retour en Suède où une épidémie de  peste fait rage. Sur une plage déserte, le chevalier rencontre la mort et lui propose une partie d&rsquo;échecs afin de retarder l&rsquo;échéance, le temps de trouver des réponses à ses problèmes métaphysiques : Dieu existe-il ? La vie a-t-elle un sens ? L&rsquo;épidémie de peste est-elle celle dont parle l&rsquo;Apocalypse ?</p>
<p><img data-attachment-id="19488" data-permalink="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/le-septieme-sceau/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le septième sceau" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg?w=700" class="aligncenter size-full wp-image-19488" src="https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg?w=723" alt="" srcset="https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg 700w, https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg?w=150 150w, https://ciaovivalaculture.files.wordpress.com/2020/03/le-septiecc80me-sceau.jpg?w=300 300w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p>Tandis que l&rsquo;écuyer professe l&rsquo;idée de néant, le chevalier refuse de le croire. &laquo;&nbsp;<em>Jamais vous ne cessez de questionner ?&nbsp;&raquo;</em> dit la Mort au chevalier &laquo;&nbsp;<em>Non, je n’arrête jamais</em>&nbsp;&raquo; répond le chevalier.<br />
Voilà le début d’un film qui a marqué mon amour pour le cinéma, 1957, <strong><em>Le Septième Sceau</em></strong>, d’Ingmar Bergman. Pourquoi vous en parlé-je ? Tout simplement parce que l’acteur qui jouait ce chevalier qui n’hésitait pas à affronter la mort aux échecs – quelle métaphore- vient définitivement de perdre la partie, échec et mat : <strong><em>Max von Sydow</em></strong>, qui a perdu la partie de 8 mars 2020. Il est devenu citoyen français en 2002.</p>
<p>Son père, était  ethnologue  et professeur d’islandais sa mère, était quant à elle institutrice; Carl Adolf grandit dans une famille aisée. Il a appris l’anglais et l’allemand à l&rsquo;âge de neuf ans, et, outre le suédois, parle aussi français, italien, espagnol, danois et norvégien. À l&rsquo;école, il forme avec quelques amis une troupe de théâtre amateur. C’est ainsi que débute sa carrière d&rsquo;acteur.<br />
Après avoir suivi les cours de l&rsquo;école d&rsquo;art dramatique de Stockholm et donné quelques représentations de grands classiques, il fait sa première apparition au cinéma à 20 ans dans <strong><em>Rien qu&rsquo;une mère</em></strong>, un drame d&rsquo;Alf Sjoberg. En 1955, il fait la connaissance d&rsquo;Ingmar Bergman, alors directeur du théâtre de Malmö qui  lui fait jouer les plus grands rôles comme <strong><em>Peer Gynt</em></strong>, <strong><em>Le Misanthrope </em></strong>ou <strong><em>Faust.</em></strong>  Il joue dans la pièce <strong><em>Une saga</em></strong> de Hjalmar Bergman &#8211; 1883-1931,  romancier et dramaturge suédois- mis en scène par Ingmar Bergman, créée le 23 avril 1959 au Théâtre des nations (Paris).</p>
<figure data-shortcode="caption" id="attachment_19492" aria-describedby="caption-attachment-19492" style="width: 360px" class="wp-caption alignright"><img data-attachment-id="19492" data-permalink="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/dune/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dune" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=723" class=" wp-image-19492" src="https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=360&#038;h=240" alt="" width="360" height="240" srcset="https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=360&amp;h=240 360w, https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=720&amp;h=480 720w, https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=150&amp;h=100 150w, https://ciaovivalaculture.files.wordpress.com/2020/03/dune.jpg?w=300&amp;h=200 300w" sizes="(max-width: 360px) 100vw, 360px" /><figcaption id="caption-attachment-19492" class="wp-caption-text">Dune</figcaption></figure>
<p>Outre le <strong><em>Septième Sceau</em></strong>, (prix spécial du jury à Cannes en 1957)  Sydow-Bergman c’est aussi  <strong><em>Les communiants</em></strong>, <strong><em>Les Fraises Sauvages</em></strong>, (Ours d&rsquo;or à Berlin en 1958), <strong><em> Au seuil de la vie</em>, </strong>(Palme du Meilleur réalisateur à Cannes en 1958)<strong><em>  Le visage</em></strong>,<strong><em> La source</em></strong>, <strong><em>A travers le miroir, </em></strong>(les deux derniers Oscars du Meilleur film étranger en 1961) <strong><em>  L’heure du Loup,</em></strong> <strong><em>Une passion.</em></strong> Une partie de <em>F<strong>anny et Alexandre</strong> </em>a été spécialement écrite pour von Sydow, mais son agent a exigé un salaire trop élevé. Von Sydow est venu à regretter d&rsquo;avoir raté le rôle.<br />
Tenez ! A propos de Bergman, En 2012, il a dit à Charlie Rose – journaliste américain- dans une interview qu&rsquo;Ingmar Bergman (mort en 2007) lui avait dit qu&rsquo;il le contacterait après sa mort pour lui montrer qu&rsquo;il y avait une vie après la mort. Lorsque Rose a demandé à von Sydow s&rsquo;il avait eu des nouvelles de Bergman, il a répondu par l&rsquo;affirmative, mais a choisi de ne pas développer davantage la signification exacte de cette déclaration. Dans la même interview, il s&rsquo;est décrit comme un sceptique dans sa jeunesse, mais a déclaré que ce doute avait disparu et a indiqué qu&rsquo;il était d&rsquo;accord avec la croyance de Bergman dans l&rsquo;au-delà.<br />
<img data-attachment-id="19489" data-permalink="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/lexorciste/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&amp;rsquo;éxorciste" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg?w=700" class="alignright  wp-image-19489" src="https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg?w=389&#038;h=219" alt="" width="389" height="219" srcset="https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg?w=389&amp;h=219 389w, https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg?w=150&amp;h=84 150w, https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg?w=300&amp;h=169 300w, https://ciaovivalaculture.files.wordpress.com/2020/03/lecc81xorciste.jpg 700w" sizes="(max-width: 389px) 100vw, 389px" />Dans sa superbe carrière cinéma – 106 films- il y a, bien sûr, <strong><em>L’exorciste</em></strong>&#8211; maquillage à l&rsquo;appui, il semblait avoir plus de 80 ans pour les spectateurs, alors que lors du tournage il n&rsquo;avait que 43 ans-  mais saurais-choisir ? <strong><em>Le désert des tartares</em></strong>, de Valério  Zurlini, <strong><em>Cadavres exquis</em></strong>, de Francesco Rosi, <strong><em>Cœur de chien,</em></strong> d’Alberto Lattuada, <strong><em>Les 3 jours du Condor</em></strong>, de Sydney Pollack, <strong><em>Le loup des steppes,</em></strong> de Fred Haines, <strong><em>Minority Report</em></strong>, de Steven Spielberg, <strong><em>Robin des Bois,</em></strong> de Ridley Scott, <strong><em>La mort en direct,</em></strong> de Bertrand Tavernier,<strong><em> Shutter island</em></strong>  de Martin Scorcèse, <strong><em>Dune</em></strong> de David Lynch, <strong><em>Pelle le Conquérant</em></strong> de Bille August, <strong><em>Europa </em></strong>de Lars von Triers.  Au demeurant, ce n’est pas un hasard si Lars von Trier le choisit comme narrateur pour <em>Europa</em> en 1990. Sa voix accompagne la séance hypnotique d’ouverture, le long de rails d’un train qui fil vers ce continent fantomatique. Von Sydow qui parlait l’anglais, l’allemand, le suédois bien sûr, mais aussi le français, l’italien, l’espagnol, le danois et le norvégien, a dans son grain la marque d’un idéal européen tourmenté.<br />
Bref, Ce n’est plus une carrière cinématographique, c’est une cinéphilie de tout premier plan. Surveillez vos programmes télé, ces temps-ci.<br />
<img data-attachment-id="19490" data-permalink="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/pelle-le-conquerant/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pelle le conquerant" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg?w=700" class="alignleft  wp-image-19490" src="https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg?w=378&#038;h=213" alt="" width="378" height="213" srcset="https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg?w=378&amp;h=213 378w, https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg?w=150&amp;h=84 150w, https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg?w=300&amp;h=169 300w, https://ciaovivalaculture.files.wordpress.com/2020/03/pelle-le-conquerant.jpg 700w" sizes="(max-width: 378px) 100vw, 378px" />En 1988 lui est décerné le prix de l&rsquo;Acteur européen de l&rsquo;année, lors des Prix du cinéma Européen Les récompenses décernées chaque année par L’Académie européenne du Cinéma pour <strong><em>Pelle le conquérant</em></strong> et en 2008 le Prix des nuits noires pour l&rsquo;œuvre de toute une vie est un prix décerné pendant le  Festival éponyme de Taillin (Estonie) pour récompenser l&rsquo;œuvre de toute une vie.<br />
En 1989 il est nommé à l’oscar du meilleur acteur pour son rôle dans <strong><em>Pellé le conquérant</em></strong>.<strong><em><br />
</em></strong>Invité il y a 7 ans au Festival Lumière à Lyon dédié au patrimoine cinématographique il explique le métier de comédien : <strong><em>Je ne donnerai pas de leçon, seulement le point de vue d&rsquo;un acteur sur sa profession. Ce n&rsquo;est pas vraiment une profession, d&rsquo;ailleurs, plutôt une vocation, une manière de vivre ou de survivre. Une thérapie mentale, et aussi une longue exploration à la recherche de la vie et de sa plus profonde inspiration. L&rsquo;art du comédien est difficile à définir car c&rsquo;est un instrument. Sans rôle, un comédien n&rsquo;est qu&rsquo;un instrument de musique muet, posé sur une table. Mais d&rsquo;autre part, quand il joue, il est son propre instrument, il ne peut pas présenter une interprétation comme séparée de lui-même.</em></strong><br />
En 2002, von Sydow est devenu citoyen français, à laquelle il a dû renoncer à sa nationalité suédoise. Il vivait en Provence, où il aimait lire, écouter de la musique et jardiner. Il a déclaré qu&rsquo;il n&rsquo;avait aucune intention de prendre sa retraite tant qu&rsquo;il trouverait des rôles intéressants.  En 2008, il tourne sous la direction de Francis Huster, aux côtés de Jean Paul Belmondo dans le film Un homme et son chien.<br />
<strong><em>Je veux vivre en France. Et je veux mourir en France</em></strong>, affirmait l&rsquo;acteur, où il a été élevé au rang de Commandeur des Arts et des Lettres en 2005 et fait Chevalier de la Légion d&rsquo;honneur en 2011.<br />
Max von Sydow meurt le 8 mars 2020 à l&rsquo;âge de 90 ans à son domicile de Provence en France. &laquo;&nbsp;C&rsquo;est avec le cœur brisé et avec une tristesse infinie que nous avons l&rsquo;extrême douleur d&rsquo;annoncer le départ de Max von Sydow&nbsp;&raquo;, a indiqué dimanche 8 mars le communiqué envoyé par sa femme Catherine Brelet (documentariste française et directrice de l&rsquo;association culturelle <em>Maison des métiers d&rsquo;art français</em> [puis productrice de films] à l&rsquo;AFP.</p>
<p><strong>Jacques Barbarin</strong></p>
<p>Crédits photos<br />
Max von Sydow : Mary Evans Sipa<br />
Le septième sceau Mary Evans Picture Library<br />
Shutter Island Paramount Picture<br />
Dune Universal Pictures<br />
Pelle le conquérant Mary Evans Picture Library<br />
L’exorciste United Archives</p>
<div id="atatags-370373-5e68047f9abc1">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e68047f9abc1', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e68047f9abe4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e68047f9abe4',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19486" class="share-twitter sd-button share-icon" href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19486" class="share-facebook sd-button share-icon" href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54825765-19486-5e68047f9b7a9' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=54825765&amp;post_id=19486&amp;origin=ciaovivalaculture.wordpress.com&amp;obj_id=54825765-19486-5e68047f9b7a9&amp;domain=ciaovivalaculture.com' data-name='like-post-frame-54825765-19486-5e68047f9b7a9'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://ciaovivalaculture.com/category/je-me-souviens/" rel="category tag">Je me souviens...</a></li></ul><ul class="post-tags"><li><a href="https://ciaovivalaculture.com/tag/disparition/" rel="tag">Disparition</a></li><li><a href="https://ciaovivalaculture.com/tag/dune/" rel="tag">Dune</a></li><li><a href="https://ciaovivalaculture.com/tag/en-une/" rel="tag">En Une</a></li><li><a href="https://ciaovivalaculture.com/tag/francesco-rosi/" rel="tag">Francesco Rosi</a></li><li><a href="https://ciaovivalaculture.com/tag/ingmar-bergman/" rel="tag">ingmar Bergman</a></li><li><a href="https://ciaovivalaculture.com/tag/max-von-sydow/" rel="tag">Max von sydow</a></li><li><a href="https://ciaovivalaculture.com/tag/pelle-le-conquerant/" rel="tag">Pelle le conquérant</a></li><li><a href="https://ciaovivalaculture.com/tag/septieme-sceau/" rel="tag">septième sceau</a></li><li><a href="https://ciaovivalaculture.com/tag/shutter-island/" rel="tag">Shutter island</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://ciaovivalaculture.com/2020/03/10/centenaire-boris-vian/" rel="prev"><span class="meta-nav">Précédent</span> <span class="apostrophe-post-title">Centenaire / Boris&nbsp;Vian</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/disparition-max-von-sydow-echec-et-mat/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://ciaovivalaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a4b1857d0" /><input type="hidden" name="_wp_http_referer" value="/2020/03/10/disparition-max-von-sydow-echec-et-mat/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e37c3013ae" /></p>
<input type="hidden" name="genseq" value="1583875199" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Recherche</h2><form role="search" method="get" class="search-form" action="https://ciaovivalaculture.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
				<li class="cat-item cat-item-207196293"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a>
</li>
	<li class="cat-item cat-item-510383"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a>
</li>
	<li class="cat-item cat-item-44670"><a href="https://ciaovivalaculture.com/category/bande-dessinee/">Bande déssinée</a>
</li>
	<li class="cat-item cat-item-8568530"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a>
</li>
	<li class="cat-item cat-item-39461"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-1181"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a>
</li>
	<li class="cat-item cat-item-11301"><a href="https://ciaovivalaculture.com/category/exposition/">exposition</a>
</li>
	<li class="cat-item cat-item-940893"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
</li>
	<li class="cat-item cat-item-180810865"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a>
</li>
	<li class="cat-item cat-item-316010626"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a>
</li>
	<li class="cat-item cat-item-373124354"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a>
</li>
	<li class="cat-item cat-item-555219207"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a>
</li>
	<li class="cat-item cat-item-601601554"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2018/">Festival de Cannes 2018</a>
</li>
	<li class="cat-item cat-item-970993"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-680101838"><a href="https://ciaovivalaculture.com/category/nice-et-region/">Nice et Région</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://ciaovivalaculture.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-353063"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a>
</li>
	<li class="cat-item cat-item-5386"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ciaovivalaculture.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Ciaovivalaculture qu&rsquo;es aquo ?</h2><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Derniers articles</h2>		<ul>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/" aria-current="page">Disparition/ Max von Sydow, échec et&nbsp;mat</a>
											<span class="post-date">mars 10, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/10/centenaire-boris-vian/">Centenaire / Boris&nbsp;Vian</a>
											<span class="post-date">mars 10, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/09/theatre-de-la-cite-le-souper/">Théâtre de la Cité / Le&nbsp;Souper</a>
											<span class="post-date">mars 9, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/08/theatre-tnn-la-vie-tresorrifique-du-grand-gargantua/">Théâtre- TNN / La vie trésorrifique du Grand&nbsp;Gargantua</a>
											<span class="post-date">mars 8, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/06/cinema-la-communion-de-jan-komasa/">Cinéma / LA COMMUNION de Jan&nbsp;Komasa.</a>
											<span class="post-date">mars 6, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/03/cinema-boris-lehman-a-nice/">Cinéma / Boris Lehman à&nbsp;Nice</a>
											<span class="post-date">mars 3, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/03/03/carabacel-il-ny-a-pas-que-les-funiculaires/">Carabacel : il n&rsquo;y a pas que les&nbsp;funiculaires!</a>
											<span class="post-date">mars 3, 2020</span>
									</li>
					</ul>
		</aside>			<div id="atatags-286348-5e68047fa211d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e68047fa211d',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Souscription au Blog par Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 273 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="54825765"/>
                    <input type="hidden" name="source" value="https://ciaovivalaculture.com/2020/03/10/disparition-max-von-sydow-echec-et-mat/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="be06bda031" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://fanzinepeepingtom.blogspot.fr/">Fanzine Peeping Tom</a></li>
<li><a href="http://catherinenbocher.wordpress.com/quelques-mots-a-propos-de-la-conceptrice-de-ce-blog/a-propos/">Le Blog de Catherine Bocher</a></li>
<li><a href="http://www.lesurbainsdeminuit.fr/">Les Urbains de Minuit</a></li>

	</ul>
</aside>
		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202011y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/ciaovivalaculture.wordpress.com\/public.api\/connect\/?action=request&domain=ciaovivalaculture.com","logoutURL":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?action=logout&_wpnonce=1823625f19","homeURL":"https:\/\/ciaovivalaculture.com\/","postID":"19486","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="54825765" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ciaovivalaculture.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ciaovivalaculture" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e8ff6c743f" /><input type="hidden" name="_wp_http_referer" value="/2020/03/10/disparition-max-von-sydow-echec-et-mat/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ciaovivalaculture.com\/2020\/03\/10\/disparition-max-von-sydow-echec-et-mat\/":19486};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script>
var actionbardata = {"siteID":"54825765","siteName":"ciaovivalaculture","siteURL":"https:\/\/ciaovivalaculture.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F03%2F10%2Fdisparition-max-von-sydow-echec-et-mat%2F&signup_flow=account&domain=ciaovivalaculture.com","themeURL":"","xhrURL":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"7083a23d0c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"be06bda031\" \/>","referer":"https:\/\/ciaovivalaculture.com\/2020\/03\/10\/disparition-max-von-sydow-echec-et-mat\/","canFollow":"1","feedID":"12390502","statusMessage":"","customizeLink":"https:\/\/ciaovivalaculture.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fciaovivalaculture.wordpress.com%2F2020%2F03%2F10%2Fdisparition-max-von-sydow-echec-et-mat%2F","postID":"19486","shortlink":"https:\/\/wp.me\/p3I2Gx-54i","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ciaovivalaculture.com\/19486","statsLink":"https:\/\/wordpress.com\/stats\/post\/19486\/ciaovivalaculture.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Apostrophe","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 273 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F03%2F10%2Fdisparition-max-von-sydow-echec-et-mat%2F&signup_flow=account&domain=ciaovivalaculture.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"6739a63fb9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F03%2F10%2Fdisparition-max-von-sydow-echec-et-mat%2F","blog_id":"54825765","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=54825765&v=wpcom&tz=2&user_id=0&subd=ciaovivalaculture","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU1ty2zAMvFBoOKNxk350epQMTUEyJL5CgFLc04fMWLbjqG76I0IAdhcPEuaoTPCCXmBgaHEig/FtM/ADfA7FwOKQWfe4Eh1eM6bj6diQnwjnf6YNKFGbUSVk+vOF1WUVbe7JM1gakaGAMh60by2mJZm8sbktwVo8scCEvg2phmKwx46s3Tjyt9wLcZetVUyCClsS8v1JEnbN9unpZ9PA3obiLL2zKqYZTyor7X2fE0uRUnDZSxtmfyL++PJt8FZFDli2ADHvQdeyUogHrN3zSFFZ8qPqgsmsOvqyxb9ivZ6o10Lh+3KXv7VVmOBcbSNhtMe1BVwtd6a2RymN5xINI6GyegZBF60WvPHf4dFt0VF7ncBpFkzFUmHClKgWdfb9J4OkckP5HsjUuVXQ2VqbCMfLEK79n1/EddaKltEpZEYLy8tZHPfqG4kdimo2W3gpytCF5O7k172qzmpKwAedyv1dzgL67X497p6b5x/b3WMzvAMRI5XE'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'54825765','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'54825765','v':'wpcom','tz':'2','user_id':'0','post':'19486','subd':'ciaovivalaculture'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGh6XzQ/cTdVVTlMTVVEaVBzYltjczVTZVd1QlRwLWlUa3NoMFJtUD0mWyx5ckxNfkdSNTV2Z0ErakNSNDMteTh+RWtFeGxvZEdbelVMeS51bGkveT9pSlRnbTBbZmxEUVNuNy9xODAxQ2ZfeUhbZ1hTSHlONV09MktrNEVGSmF+TXBfbFM2LlI9cWcyUXFzcVtuX1pSRFhyS045TmtwaF05cGlvZFVTblFbXXlpfFQmcnZMeDVQYXJ4LV1mbGVHLjBSZWJSfGs5YWN1LHUwNm8xT1hVaGxoeUlHQyV4ZVNkOFM='}]);
_stq.push([ 'clickTrackerInit', '54825765', '19486' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
