<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://ciaovivalaculture.com/xmlrpc.php">
	<title>Cinéma / LE CAS RICHARD JEWELL  de Clint Eastwood. &#8211; ciaovivalaculture</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}</style>
<meta name="google-site-verification" content="jJhW5gYPZSS3b2Y2-wMIZerh2yJDTpAMA45eygmO3UY" />
<meta name="msvalidate.01" content="C6B0D4DB4520D5D818580B5843823DF6" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ciaovivalaculture.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux" href="https://ciaovivalaculture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Flux des commentaires" href="https://ciaovivalaculture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ciaovivalaculture &raquo; Cinéma / LE CAS RICHARD JEWELL  de Clint&nbsp;Eastwood. Flux des commentaires" href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1U1tugzAQvFCNISZAPqqexcaL48Qv+RHE7WsgVVCipFWk/iDv7szOSDvg0aHemggmYp2QU0lIE/DoeqtR0FLBdFcVfQgfeENjyoob0XpOecBCWUbVA3Yj4UHRCBw5G+Jd9Yqm5BkCPkF0tD+jpXqA/2BFyiUDL/LEA24LUpSYJan4bHqhM0/9hEOcFPxhzcK6qcMlwzI8mcjtaN5do+hkU0TCS/7uCk+jNCK8S49Sg5IGfuEPSSkUZAQEXM6C16vghuzbpmubmvXDsOtaOvQVEF7W0EA9tIRCXe4OpLlmZb7xagFzGSK+SBifivb2arYqdmVRoSWMK28dFKvp5a7/aH11rbLu1vp991V05xDmvnY0zgidnVBQoDPsFW39+xhzHkJA+atl0igeM/Ex+msbu8Qwnb15647PzrrREGDAyzx48py5X/qz2ndlRw6E7E/ftJ2QQA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKAjEMRC9kDavr+iWepdZsiaZN2aQUb29FWBTEvxnevIFWXJBsmA1SdYVrpKzQ6BrRFLB2KndCx76BYSrsDRXUHozboLoBgixG/UPX8Aa/nyOKYwneSPJXcTN7Wv6pC15YYo8R+uqjvqRzOg2H3XHaj8M43Z5nyE/b?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovivalaculture.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cinéma / LETTRE A FRANCO  d&rsquo;Alejandro Amenàbar.' href='https://ciaovivalaculture.com/2020/02/18/cinema-lettre-a-franco-dalejandro-amenabar/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/" />
<link rel='shortlink' href='https://wp.me/p3I2Gx-51y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F02%2F20%2Fcinema-le-cas-richard-jewell-de-clint-eastwood%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F02%2F20%2Fcinema-le-cas-richard-jewell-de-clint-eastwood%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinéma / LE CAS RICHARD JEWELL  de Clint Eastwood." />
<meta property="og:url" content="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/" />
<meta property="og:description" content="Les JO d&rsquo;Atlanta en 1996, Richard Jewell agent de sécurité évite un massacre en lançant l&rsquo;alerte sur un sac suspect au parc du Centenaire où avaient lieux des festivités en marge des je…" />
<meta property="article:published_time" content="2020-02-20T10:49:18+00:00" />
<meta property="article:modified_time" content="2020-02-20T11:16:41+00:00" />
<meta property="og:site_name" content="ciaovivalaculture" />
<meta property="og:image" content="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cinéma / LE CAS RICHARD JEWELL  de Clint&nbsp;Eastwood." />
<meta name="twitter:image" content="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ciaovivalaculture.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ciaovivalaculture.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ciaovivalaculture.com/osd.xml" title="ciaovivalaculture" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000105" />
<meta name="application-name" content="ciaovivalaculture" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://ciaovivalaculture.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Les JO d&#039;Atlanta en 1996, Richard Jewell agent de sécurité évite un massacre en lançant l&#039;alerte sur un sac suspect au parc du Centenaire où avaient lieux des festivités en marge des jeux. Le héros célébré va devenir suspect , sous le scalpel des média et du FBI pressés de trouver un coupable. Pour son&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000105; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 54825765, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-19316 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://ciaovivalaculture.com/" rel="home">ciaovivalaculture</a></h1>
					<h2 class="site-description"></h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1561"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1430"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4995"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
<ul class="sub-menu">
	<li id="menu-item-11497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11497"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a></li>
	<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-855"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div>
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="apostrophe-social"><li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/"><span>Accueil</span></a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/"><span>A propos</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-19316">

	<div class="entry-meta"><a class="entry-date published" href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/">Il y a 2 heures <span style="display:none;">février 20, 2020</span></a><time class="updated" datetime="2020-02-20T13:16:41+02:00">février 20, 2020</time><span class="byline vcard"><a class="url fn n" href="https://ciaovivalaculture.com/author/ciaoviva/">ciaoviva</a></span></div>
		<h1 class="entry-title">
			Cinéma / LE CAS RICHARD JEWELL  de Clint&nbsp;Eastwood.</h1>

	<div class="entry-content">
		<p><strong>Les JO d&rsquo;Atlanta en 1996, Richard Jewell agent de sécurité évite un massacre en lançant l&rsquo;alerte sur un sac suspect au parc du Centenaire où avaient lieux des festivités en marge des jeux. Le héros célébré va devenir suspect , sous le scalpel des média et du FBI pressés de trouver un coupable. Pour son 40 ème film, Clint Eastwood signe une vigoureuse satire sur l&#8217;emballement médiatique et des institutions publiques , où le cynisme destructeur règne en maître. Edifiant..</strong></p>
<figure style="width: 1080px" class="wp-caption alignnone"><img src="https://i2.wp.com/fr.web.img2.acsta.net/r_1280_720/pictures/19/12/06/11/12/0993602.jpg" alt="Le Cas Richard Jewell : Photo Paul Walter Hauser" width="1080" height="720" /><figcaption class="wp-caption-text"><strong>Richard Jewell ( Paul Walter Hauser ) Face à l&#8217;emballement médiatique &#8211; Crédit Photo : Warner Bros. France &#8211;</strong></figcaption></figure>
<p>On découvre Richard Jewell , dans les premières séquences au cœur desquelles le cinéaste nous présente, ce fils à maman bedonnant , fixé sur ses rêves de devenir flic modèle et faire régner l&rsquo;ordre, et la discipline &#8230;quitte à faire du zèle . Comme c&rsquo;est le cas lors de cet emploi d&rsquo;agent de sécurité Universitaire où il n&rsquo;hésite pas à outrepasser ses fonctions ( contrôle d&rsquo;alcoolémie ) envers des étudiants un peu trop festifs semant le désordre ! . Renvoyé par la direction, il va rebondir en attendant de trouver un vrai poste en commissariat , acceptant ce poste d&rsquo;agent de sécurité au parc du Centenaire où ont lieu des événements de divertissement . En bandoulière toujours cette volonté affichée de s&rsquo;y montrer performant &#8230;il prend les choses au sérieux , surveillant tout individu , et ( ou ) objet Suspect . Alors qu&rsquo;il a maille à partir avec quelques jeunes turbulents , il découvre dans la foulée un sac à dos abandonné sous un banc . Il le signale au service déminage, et , en attendant avec d&rsquo;autres agents de sécurité il participe à la mise en place d&rsquo;une « aire » de sécurité. L&rsquo;expertise déminage confirme le danger , ne pouvant empêcher l&rsquo;explosion qui suivra faisant deux morts et une centaine de blessés . Mais, compte tenu de quantité de matériel explosif , une tragédie plus grande a été évitée, grâce à l&rsquo;alerte de Richard . Ce dernier va se retrouver propulsé en «  héros national ! » dont les médias s&rsquo;arrachent les confidences. Mais le cauchemar de la tragédie évitée, va vite se muer en un autre &#8230; pour Richard dont le quotidien de héros adulé , va basculer&#8230; en suspect traqué !. On avait oublié cette histoire et l&rsquo;enfer vécu par Richard Jewell ( Paul Walter Hausser, époustouflant de souffrance intériorisée et de dignité ) , il faut donc la remettre dans le cadre d&rsquo;un contexte sur lequel il est bon de revenir. En effet la situation était devenue tendue deux jours avant le début des jeux , par la tragédie de l&rsquo;explosion ( ou attentat?) du Boing de New- York / Paris, s&rsquo;écrasant au large de New- York faisant 228 victimes , va attiser les craintes et le spectre du danger sur les jeux . Ces derniers étant un événement planétaire à retentissement mondial, il était impératif pour le pays organisateur de mettre en place un dispositif sécuritaire qui sera renforcé ( il y aura plus d&rsquo;agents de sécurité que d&rsquo;athlètes! …)et  qui ne permette aucun faux- pas ! .Mais, celui-ci étant advenu, dès lors , comme le souligne Clint Eastwood « <em>s&rsquo;ils ne trouvaient pas un responsable tout de suite et l&rsquo;enquête bouclée très vite , c&rsquo;est toute l&rsquo;organisation des jeux qui s&rsquo;effondrait , alors il ont attrapé quelqu&rsquo;un , et c&rsquo;était lui Richard Jewell !!</em> » , sur qui, allait s&rsquo;abattre l&rsquo;opprobre&#8230;</p>
<figure data-shortcode="caption" id="attachment_19323" aria-describedby="caption-attachment-19323" style="width: 800px" class="wp-caption alignleft"><img data-attachment-id="19323" data-permalink="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/0787249-jpg-r_1920_1080-f_jpg-q_x-xxyxx-1/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx (1)" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=723" class="wp-image-19323 size-newspack-article-block-landscape-medium" src="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=800&#038;h=600&#038;crop=1" alt="" width="800" height="600" srcset="https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=800&amp;h=600&amp;crop=1 800w, https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=150&amp;h=113&amp;crop=1 150w, https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=300&amp;h=225&amp;crop=1 300w, https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=768&amp;h=576&amp;crop=1 768w, https://ciaovivalaculture.files.wordpress.com/2020/02/0787249.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=1024&amp;h=768&amp;crop=1 1024w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19323" class="wp-caption-text">Au centre , Richard ( Paul Walter Hauser) , installant le cordon de protection &#8211; Crédit Photo: Warner Bros France &#8211;</figcaption></figure>
<p>Et d&rsquo;ailleurs dans les lignes de l<em>&lsquo;Atlanta Journal Constitution</em> qui va mettre le feu aux poudres , les mots de la journaliste à l&rsquo;origine de l&rsquo;article , suite à des éléments confidentiels qui lui ont étés donnés  par un contact, sur l&rsquo;enquête de FBI qui viserait Richard .  Celle-ci  qui les &lsquo;exploite , dans son article , affirme :  &nbsp;&raquo; <em> Richard Jewell correspond au profil type du poseur de bombe solitaire qui rêve d&rsquo;être dans la police qui a envie de devenir un héros..</em>  » . La « une » du journal qui va déclencher le tourbillon médiatique à charge , fera  désormais de Richard le    « <em>faux   sauveur</em> »&#8230; ayant  posé la bombe !. Et le FBI qui va sortir son dispositif avec son agent-chef , en charge de l&rsquo;enquête s&rsquo;obstinant dans toutes les démarches afin de trouver la faille , qui lui permettrait de confondre le «<em> monstre</em> » soupçonné et désigné&#8230; de tous les maux , pour l&rsquo;abattre !. Sauf que, candide et droit dans ses bottes Richard  se confond en élans de collaboration envers ses «<em> confrères</em> » de la police,  dont il n&rsquo;imagine pas au départ, le cynisme de l&rsquo;acharnement dont ils vont user, pour lui faire avouer … ce qu&rsquo;il n&rsquo;a pas fait !. Au scalpel des deux mécanisme en marche &#8211; Presse et FBI &#8211; sur la sellette de son récit et de sa mise en scène implacable Clint Eastwood , y décrypte les dérives des deux camps , auxquelles s viennent se joindre les cris haineux d&rsquo;une foule dont ils suscitent les réflexes destructeurs de l&rsquo;acharnement assoiffé de vengeance. Comme s&rsquo;en fera écho dans une scène, très forte et émouvante , la mère ( magnifique Kathy Bates) de Richard , lors de son appel au Président du Pays, le suppliant d&rsquo;intervenir pour arrêter le « <em>lynchage insupportable</em> » dont son fils est l&rsquo;objet alors qu&rsquo;aucune preuve tangible ne permet de continuer à lui faire subir &#8230; ce châtiment médiatique infernal !. Celui des interrogatoires du FBI qui au fil des jours , insidieusement se «<em> musclent</em> » un peu plus , avec ces séquences où on veut l&rsquo;obliger à mettre la signature sur un document pouvant être utilisé à posteriori, comme un «<em> aveu</em> », de culpabilité !. Au recours à la surenchère de la violence psychologique , Clint Eastwood renvoie l&rsquo;écho de la comédie satirique , par exemple , lors de la descente  dans la maison de Richard et sa mère &#8230;de tous les experts FBI  en empreintes et autres analyses ADN … et qui dans leurs cartons emporteront même , les tupperwares , l&rsquo;aspirateur &#8230;et les dessous maternels, comme objets de crime !!. . Il est vrai , parfois , que le ridicule ne tue pas !. Mais Richard, qui , dans sa foi aveugle persiste à ne pas  croire que l&rsquo;état et la loi puissent vouloir lui nuire , se montre trop conciliant, et risque de se mettre dans une situation irréversible …</p>
<figure data-shortcode="caption" id="attachment_19325" aria-describedby="caption-attachment-19325" style="width: 800px" class="wp-caption alignleft"><img data-attachment-id="19325" data-permalink="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/1051322-jpg-r_1920_1080-f_jpg-q_x-xxyxx-1/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx (1)" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=723" class="wp-image-19325 size-newspack-article-block-landscape-medium" src="https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=800&#038;h=600&#038;crop=1" alt="" width="800" height="600" srcset="https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=800&amp;h=600&amp;crop=1 800w, https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=150&amp;h=112&amp;crop=1 150w, https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=300&amp;h=225&amp;crop=1 300w, https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=768&amp;h=576&amp;crop=1 768w, https://ciaovivalaculture.files.wordpress.com/2020/02/1051322.jpg-r_1920_1080-f_jpg-q_x-xxyxx-1.jpg?w=1024&amp;h=768&amp;crop=1 1024w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19325" class="wp-caption-text"><strong>De dos Richard Jewell Fait face a l&rsquo;interrogatoire du FBI &#8211; Crédit Photo : Warner Bros France.-</strong></figcaption></figure>
<p>Le recours à son ami avocat , Watson Bryant ( Sam Rockwell, épatant ) rencontré par Richard lorsqu&rsquo;il travaillait tous deux dans la même société , la<em> Small Business Administration</em> , et à qui il fera appel pour le défendre, va faire changer la donne . Watson personnage indépendant et désormais installé à son propre compte , va mettre en garde Richard « <em> ils vont te broyer, tu leur donne les armes pour te mener sur le grill !</em> » , et lui faire prendre conscience du danger que constitue cet «<em> idéalisme</em> » aveugle qui peut le perdre . Il se multipliera en recommandations pour lui permettre de faire face à ces « &#8230;<em> monstres engendrés par le pouvoir</em> » . Il lui faudra user de toute son habileté et pointer à chaque fois les indices et questions pouvant se retourner contre Richard, et de  ne pas y répondre !. En Ami et frère protecteur , il le guidera aidé par le temps et l&rsquo;acharnement qui perturbent son quotidien devenu invivable &#8230; qui finira par le faire réagir dans une magnifique scène . Celle , où Richard,  avec ses mots fera comprendre à ses persécuteurs médusés que désormais , le petit soldat obéissant et naïf jusque là face à eux , ne se laissera plus faire&#8230; et qu&rsquo;il leur faudra produire les éléments d&rsquo;une accusation motivée !. Ajoutant à l&rsquo;appel à l&rsquo;intervention Présidentielle, cité de dessus, de sa mère et l&rsquo;écho qu&rsquo;il suscite, la donne bascule de camp!.  Le ballet  des cartons en retour au bercail , puis l&rsquo;annulation des poursuites . Blanchi après trois mois d&rsquo;un enfer qui ne s&rsquo;effacera jamais de la mémoire de Richard . L&rsquo;enquête se dirigera alors, vers les milieux extrémistes religieux , identifiant un certain militaire, Eric Rudolph qui en est proche, et déjà auteur d&rsquo;attentats . Arrêté finalement en 2003 , ce dernier sera condamné à la prison à Vie. Mais, au delà de ce «<em> fait divers</em> » et constat accablant, le film nous invite aussi décryptage d&rsquo;une réflexion sur l&rsquo;évolution de l&rsquo;oeuvre du cinéaste . Témoignant de sa capacité à se renouveler , notamment sur la thématique de ses héros justiciers qui , en son temps , lui valu bien des critique et dont la métamorphose de l&rsquo;approche , s&rsquo;est dessinée &#8211; au fil des films et des années , en une réflexion beaucoup plus profonde , subtile et complexe . Qui se répercute aussi, sur la la thématique de la mythologie Nationale liée à la construction de la nation, qui a été longtemps , au coeur du  western , genre qui l&rsquo;a perpétuée, avec ses héros emblématiques. Celle-ci , en train de se fracturer , en même temps que pèse au cœur du modernisme d&rsquo;aujourd&rsquo;hui , le poids d&rsquo;un pouvoir dominateur et ses injustices criantes, subies par les populations les plus fragiles dont les certitudes, sont mises à mal , et sur lesquelles le cinéaste a fini par se poser , lui , à hauteur d&rsquo;homme. ..</p>
<figure data-shortcode="caption" id="attachment_19327" aria-describedby="caption-attachment-19327" style="width: 800px" class="wp-caption alignleft"><img data-attachment-id="19327" data-permalink="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-2/" data-orig-file="https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l" data-image-description="" data-medium-file="https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=300" data-large-file="https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=723" class="wp-image-19327 size-newspack-article-block-landscape-medium" src="https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=800&#038;h=600&#038;crop=1" alt="" width="800" height="600" srcset="https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=800&amp;h=600&amp;crop=1 800w, https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=150&amp;h=113&amp;crop=1 150w, https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=300&amp;h=225&amp;crop=1 300w, https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=768&amp;h=576&amp;crop=1 768w, https://ciaovivalaculture.files.wordpress.com/2020/02/04-katty-bates-paul-walter-hauser-et-sam-r5ockwell-1.jpg?w=1024&amp;h=768&amp;crop=1 1024w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-19327" class="wp-caption-text">l&rsquo;Avocat( Sam Rockwell) face à Richard ( Paul Walter Hauser) consolant sa mère ( Kathy Bates ) &#8211; Crédit Photo : Warner Bros. France &#8211;</figcaption></figure>
<p>On en décelait déjà les prémices dans des films comme<em><strong> Un monde parfait</strong></em> ( 1993 ) au titre aussi symbolique que , l&rsquo;est celui de <em><strong>Minuit dans le jardin du bien et du mal</strong> </em>(1997 ) , ou de <em><strong>jugé coupable</strong></em> (1999) auto-portrait ironique et sujet de société semblent faire le bascule . Désormais , les héros de Clint Eastwood souvent au cœur d&rsquo;une « <em> histoire vraie</em> » comme ici , regardent d&rsquo;un autre œil le monde et la société qui les entoure . Les doutes et la défiance qui s&rsquo;insinuent , les valeurs et les libertés foulées au pied , les individus écrasés , comme ici le héros. Les rapports au monde qui change et le constat des multiples violences qui ébranlent les certitudes . Sans doute la référence, ici,  à Richard et à l&rsquo;attentat des J.O d&rsquo;Atlanta , renvoie-t-elle à celui des « <em>tours jumelles de 2001</em> », dont l&rsquo;écho résonne aussi dans <em><strong>Sully       </strong> </em>( 2016) ) et l&rsquo;avion que le pilote réussit à faire atterrir &#8230; évitant une autre tragédie . Ce dernier pourtant , comme Richard Jewell sera sali , objet de suspicion via  l&rsquo;enquête qui sera ouverte à son encontre . Le monde a changé et a basculé dans d&rsquo;autres rapports de force et de haine , et les vrais héros désormais malmenés . Clint Eastwood s&rsquo;en fait le témoin et en pointe les dérives … et change définitivement dans son <em><strong>Créance de Sang</strong></em> (2002 ) au classicisme assumé , son regard sur le héros Hollywoodien . Stigmatisant, ensuite  la              «<em> manipulation</em> » ( La photo) de l&rsquo;histoire , dans son double volet sur la bataille d&rsquo;Iwo Jima, incluant le regard des deux camps  ( <strong><em>Mémoires de nos pères</em></strong> et <em><strong>Lettres d&rsquo; Iwo Jima </strong></em>/ 2006 ) . Désormais , comme son héros de <strong><em>Grand Torino</em> </strong>( 2008 ) qui apprendra  à découvrir le vrai visage de ses voisins , Clint Eastwood revisite les hommes et le monde, interrogeant  les        « <em>faits réels</em> » , et les histoires vraies qui les racontent . Le Cas Richard Jewell son Quarantième <strong>film</strong> , alors qu&rsquo;il fêtera en Mai prochain ses 90 ans , nous offre un Clint Eastwood plus que jamais maître de son art , et scrutateur des travers de la société Américaine. On applaudit …</p>
<p>(Etienne Ballérini )</p>
<p><strong>LE CAS RICHARD JEWELL</strong> de Clint Eastwood – 2010- Durée : 2 h 09</p>
<p><strong>AVEC </strong>: Paul Walter Hauser, Sam Rockwell, Kathy Bates, jon Hamm, Olivia Wilde, Nina Arianda &#8230;</p>
<p><strong>LIEN : <a href="https://www.youtube.com/watch?v=75ya55UYSuo">Bande-Annonce du film</a> : Le Cas Richard Jewell de Clint Eastwood &#8211; Warner Bros France .</strong></p>
<div id="atatags-370373-5e4e853476853">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e4e853476853', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e4e85347686e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e4e85347686e',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19316" class="share-twitter sd-button share-icon" href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19316" class="share-facebook sd-button share-icon" href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54825765-19316-5e4e8534775e0' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=54825765&amp;post_id=19316&amp;origin=ciaovivalaculture.wordpress.com&amp;obj_id=54825765-19316-5e4e8534775e0&amp;domain=ciaovivalaculture.com' data-name='like-post-frame-54825765-19316-5e4e8534775e0'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://ciaovivalaculture.com/category/cinema-3/" rel="category tag">Cinéma</a></li></ul><ul class="post-tags"><li><a href="https://ciaovivalaculture.com/tag/chasse-mediatique/" rel="tag">Chasse médiatique</a></li><li><a href="https://ciaovivalaculture.com/tag/cynisme/" rel="tag">cynisme</a></li><li><a href="https://ciaovivalaculture.com/tag/en-une/" rel="tag">En Une</a></li><li><a href="https://ciaovivalaculture.com/tag/fracture-societales/" rel="tag">fracture sociétales</a></li><li><a href="https://ciaovivalaculture.com/tag/harcelement-institutionnel/" rel="tag">harcèlement institutionnel</a></li><li><a href="https://ciaovivalaculture.com/tag/heroisme/" rel="tag">héroïsme</a></li><li><a href="https://ciaovivalaculture.com/tag/jeux-olympiques-datlanta-1996/" rel="tag">Jeux Olympiques d'Atlanta 1996</a></li><li><a href="https://ciaovivalaculture.com/tag/lynchage-mediatique/" rel="tag">lynchage médiatique</a></li><li><a href="https://ciaovivalaculture.com/tag/mythologie/" rel="tag">Mythologie</a></li><li><a href="https://ciaovivalaculture.com/tag/poids-institutionnel/" rel="tag">Poids institutionnel</a></li><li><a href="https://ciaovivalaculture.com/tag/valeurs-en-question/" rel="tag">valeurs en question</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://ciaovivalaculture.com/2020/02/18/cinema-lettre-a-franco-dalejandro-amenabar/" rel="prev"><span class="meta-nav">Précédent</span> <span class="apostrophe-post-title">Cinéma / LETTRE A FRANCO  d&rsquo;Alejandro Amenàbar.</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://ciaovivalaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c592ed9ba8" /><input type="hidden" name="_wp_http_referer" value="/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82eaef6a4b" /></p>
<input type="hidden" name="genseq" value="1582204212" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Recherche</h2><form role="search" method="get" class="search-form" action="https://ciaovivalaculture.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
				<li class="cat-item cat-item-207196293"><a href="https://ciaovivalaculture.com/category/affuts/">Affûts</a>
</li>
	<li class="cat-item cat-item-510383"><a href="https://ciaovivalaculture.com/category/art-contemporain/">Art contemporain</a>
</li>
	<li class="cat-item cat-item-44670"><a href="https://ciaovivalaculture.com/category/bande-dessinee/">Bande déssinée</a>
</li>
	<li class="cat-item cat-item-8568530"><a href="https://ciaovivalaculture.com/category/cinema-3/">Cinéma</a>
</li>
	<li class="cat-item cat-item-39461"><a href="https://ciaovivalaculture.com/category/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-1181"><a href="https://ciaovivalaculture.com/category/dvd/">DVD</a>
</li>
	<li class="cat-item cat-item-11301"><a href="https://ciaovivalaculture.com/category/exposition/">exposition</a>
</li>
	<li class="cat-item cat-item-940893"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/">Festival de Cannes</a>
</li>
	<li class="cat-item cat-item-180810865"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2014/">Festival de Cannes 2014</a>
</li>
	<li class="cat-item cat-item-316010626"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2015/">Festival de Cannes 2015</a>
</li>
	<li class="cat-item cat-item-373124354"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2016/">Festival de Cannes 2016</a>
</li>
	<li class="cat-item cat-item-555219207"><a href="https://ciaovivalaculture.com/category/festival-de-cannes/festival-de-cannes-2017/">Festival de Cannes 2017</a>
</li>
	<li class="cat-item cat-item-601601554"><a href="https://ciaovivalaculture.com/category/festival-de-cannes-2018/">Festival de Cannes 2018</a>
</li>
	<li class="cat-item cat-item-970993"><a href="https://ciaovivalaculture.com/category/je-me-souviens/">Je me souviens&#8230;</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://ciaovivalaculture.com/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://ciaovivalaculture.com/category/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-680101838"><a href="https://ciaovivalaculture.com/category/nice-et-region/">Nice et Région</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://ciaovivalaculture.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-353063"><a href="https://ciaovivalaculture.com/category/quartiers/">Quartiers</a>
</li>
	<li class="cat-item cat-item-5386"><a href="https://ciaovivalaculture.com/category/theatre/">Théâtre</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ciaovivalaculture.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Ciaovivalaculture qu&rsquo;es aquo ?</h2><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1556"><a href="https://ciaovivalaculture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://ciaovivalaculture.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1555"><a href="https://ciaovivalaculture.com/about/">A propos</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Derniers articles</h2>		<ul>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/" aria-current="page">Cinéma / LE CAS RICHARD JEWELL  de Clint&nbsp;Eastwood.</a>
											<span class="post-date">février 20, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/18/cinema-lettre-a-franco-dalejandro-amenabar/">Cinéma / LETTRE A FRANCO  d&rsquo;Alejandro Amenàbar.</a>
											<span class="post-date">février 18, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/17/danse-prejlocaj-gravite/">Danse / Prejlocaj –&nbsp;Gravité</a>
											<span class="post-date">février 17, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/16/je-me-souviens-des-studios-de-la-victorine-1ere-partie/">Je me souviens&#8230; des Studios de la Victorine (1ère&nbsp;partie)</a>
											<span class="post-date">février 16, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/14/cinema-un-divan-a-tunis-de-manele-labidi/">Cinéma /  UN DIVAN A TUNIS  de Manele&nbsp;Labidi.</a>
											<span class="post-date">février 14, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/13/cinema-la-fille-au-bracelet-de-stephane-demoustier/">Cinéma / LA FILLE AU BRACELET de Stéphane&nbsp;Demoustier.</a>
											<span class="post-date">février 13, 2020</span>
									</li>
											<li>
					<a href="https://ciaovivalaculture.com/2020/02/10/theatre-rhinoceros-de-ionesco/">Théâtre / Rhinocéros, de&nbsp;Ionesco</a>
											<span class="post-date">février 10, 2020</span>
									</li>
					</ul>
		</aside>			<div id="atatags-286348-5e4e85347e42c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e4e85347e42c',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Souscription au Blog par Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 271 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="54825765"/>
                    <input type="hidden" name="source" value="https://ciaovivalaculture.com/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4ab755a414" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://fanzinepeepingtom.blogspot.fr/">Fanzine Peeping Tom</a></li>
<li><a href="http://catherinenbocher.wordpress.com/quelques-mots-a-propos-de-la-conceptrice-de-ce-blog/a-propos/">Le Blog de Catherine Bocher</a></li>
<li><a href="http://www.lesurbainsdeminuit.fr/">Les Urbains de Minuit</a></li>

	</ul>
</aside>
		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202008y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/ciaovivalaculture.wordpress.com\/public.api\/connect\/?action=request&domain=ciaovivalaculture.com","logoutURL":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?action=logout&_wpnonce=f61b4d244f","homeURL":"https:\/\/ciaovivalaculture.com\/","postID":"19316","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="54825765" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ciaovivalaculture.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ciaovivalaculture" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b15486e7af" /><input type="hidden" name="_wp_http_referer" value="/2020/02/20/cinema-le-cas-richard-jewell-de-clint-eastwood/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ciaovivalaculture.com\/2020\/02\/20\/cinema-le-cas-richard-jewell-de-clint-eastwood\/":19316};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script>
var actionbardata = {"siteID":"54825765","siteName":"ciaovivalaculture","siteURL":"https:\/\/ciaovivalaculture.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F02%2F20%2Fcinema-le-cas-richard-jewell-de-clint-eastwood%2F&signup_flow=account&domain=ciaovivalaculture.com","themeURL":"","xhrURL":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"bb321e97e3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4ab755a414\" \/>","referer":"https:\/\/ciaovivalaculture.com\/2020\/02\/20\/cinema-le-cas-richard-jewell-de-clint-eastwood\/","canFollow":"1","feedID":"12390502","statusMessage":"","customizeLink":"https:\/\/ciaovivalaculture.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fciaovivalaculture.wordpress.com%2F2020%2F02%2F20%2Fcinema-le-cas-richard-jewell-de-clint-eastwood%2F","postID":"19316","shortlink":"https:\/\/wp.me\/p3I2Gx-51y","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ciaovivalaculture.com\/19316","statsLink":"https:\/\/wordpress.com\/stats\/post\/19316\/ciaovivalaculture.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Apostrophe","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 271 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F02%2F20%2Fcinema-le-cas-richard-jewell-de-clint-eastwood%2F&signup_flow=account&domain=ciaovivalaculture.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/ciaovivalaculture.com\/wp-admin\/admin-ajax.php","nonce":"182644d811","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ciaovivalaculture.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fciaovivalaculture.com%2F2020%2F02%2F20%2Fcinema-le-cas-richard-jewell-de-clint-eastwood%2F","blog_id":"54825765","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=54825765&v=wpcom&tz=2&user_id=0&subd=ciaovivalaculture","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU+1yKiEMfaGL2K6u9sedPkqHhbDG5asQ3Pr2DVO1jrXOvb8I+TjnJAE5J6FjIAgk90UaOKCG9LHYlz/yKuSrSK6OGIp0OEGR7xUq7FQwDvI5GYN21XCwAWEheYBgYm6hFN3RonMLj+EW+wxsq3OiIIEAg4RhPFHKvltv+u2mXw3a2uftRln9BJ1ZrqCHld10ClbL55eul4OLXBQLFcGmnk4qEObfOMfK1wHy+FXA0oGS0pMA1k6cXgOZOAd5Ct+4b2FpB577T3WQqunIMe2gjaNMmITDMAkbdS3C4o8R/1ob1AFHRRj/ne77dm83Onrf2siQ3PHeRq62PaMZgbjxytE4IQinZkngk1MEN/4HOMowjxhUll4VgsyWiAfIGZuoi+8/ESjzrsqjIt3m1oou1r2JlPQ9hGv/np95Pp6OxXXWHS6tcqwF3OUNnR2P9E1YPJDoFkv5xszSxuwf5Le9CusUZll2KvMnOZ9c9Or/Pq23y2330nXr/ScrJ27e'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'54825765','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'54825765','v':'wpcom','tz':'2','user_id':'0','post':'19316','subd':'ciaovivalaculture'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGh6XzQ/cTdVVTlMTVVEaVBzYltjczVTZVd1QlRwLWlUa3NoMFJtUD0mWyx5ckxNfkdSNTV2Z0ErakNSJnpDMz9jVlo0YXJWRSw1X20lbWdMK1RDZCwtY3ZGMCxlbWZsWUhDLDFkQyVMaEFxMEE1V3Umdngta21YR2JFaHRyQWw3fFAmdlZ4WWE2TDYtR04yZ3ddWzNnQ2hofGIzN2tqP1dGJmR+LXk9US1fQzksbXRtQXFsLG84LGlDQzVxVDFMckdINHhIaHZTWEdBRzZLQz9idUFbUUxXUiZQM01+OW9xRFFV'}]);
_stq.push([ 'clickTrackerInit', '54825765', '19316' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
